Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Zwei Logos im Header verlinken (Prosilver)

Adminbereich » Styles » Themes sind Stylesheets (CSS) Vorlagen (Farben, größen, Abstände (prosilver auch Grafiken))
Adminbereich » Styles » Templates sind HTML Vorlagen (wo was angezeigt wird und ob überhaupt)

subSilver und prosilver Styles - es gibt 2 Arten von Styles, hier alle im Überblick:
subSilver2 Styles: 610nm, AcidTech, Vista, bo2Soft, subsilver2, eTech, Serenity, vBoard, vLight, vPlasma, subBlack
prosilver Styles: BrownChocolate, WoWKing, Eliteblue, Glacier, GreenGrass, RedSunrise, prosilver
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 813

Re: Zwei Logos im Header verlinken (Prosilver)

Post#16by Premium Mitglieder Brummbaer0370 » 14.10.2015 08:37

Guten Morgen Mama :D
Dein wunderhübscher fast Sohn :mrgreen: wollte sich mal flott bedanken :ja: hat wunderbar geklappt, danke schön :blume:
Dann noch nen kurzen bericht was ich wieder verbrochen hab :oops: wollte das forum etwas über die Regler im ACP einfärben
dann waren auf einmal die buttons für die Threads weg....als das gleiche wie in diesem hier....der Kreis mit dem "Zeilen" darin.
Im Acp in der Vorschau wurde es alles schön und toll angezigt nur wenn ich dann auf Speichern ging .....jo da waren die Dinger dann weg.
Musste dann zum guten Schluss auf Normalisieren gehn....dann waren die wieder da ......nur das mittlere Logo im Header verschwunden :eyes:
Läasst sich zur Zeit auch nicht wieder herstellen ,da ichs nicht hoch geladen bekomme :? Denk mal das es wohl mit den Serverarbeiten zusammen hängt.
Mal was warten dann nochmal versuchen :ja:
liebe grüsse
Sohnemann :mrgreen:
User avatar
Premium Mitglieder Brummbaer0370
eingestellter User
eingestellter User
 
Posts: 58
Joined: 01.2010
Cash on hand: 1,973.03 Points
Thanks: 4
Thanked: 6 times in 5 posts
Highscores: 1
Gender: Male
Forenstyle: AeroBlue

Previous

Return to "phpBB3: Styles, Themes und Templates"


 

Who is online

Users browsing this forum: No registered users and 2 guests


  • Similar topics
    Replies
    Views
    Last post