Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Abo bei Beiträgen

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 292

Abo bei Beiträgen

Beitrag#1von Premium Mitglieder US » 13.10.2008 18:11

Hallo, bei mir klappt es nicht mehr mit dem Abo wenn neue Beiträge erscheinen, kann ich das wo nach stellen?

Direkt unter den Beiträgen ist es aber eingestellt, denn wenn ich da rauf gehen, erscheint, Beitrag abbestellen.

Hatte jemand eine ähnlichen Problem?


LG Urs
Benutzeravatar
Premium Mitglieder US
Foren-Guru
Foren-Guru
 
Beiträge: 870
Registriert: 03.2007
Barvermögen: 2.673,45 Points
Wohnort: Barnim
Danke gegeben: 3
Danke bekommen: 5x in 2 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Beitrag#2von Premium Mitglieder US » 14.10.2008 07:33

Guten Morgen, ich habe gerade gesehen, dass auch keine Mail kommt, als sich gestern ein neuer User angemeldet hat.

Liegt hier irgendwo ein Fehler vor? Im Spam ist nichts vorhanden, habe ich geschaut.

LG Urs
Benutzeravatar
Premium Mitglieder US
Foren-Guru
Foren-Guru
 
Beiträge: 870
Registriert: 03.2007
Barvermögen: 2.673,45 Points
Wohnort: Barnim
Danke gegeben: 3
Danke bekommen: 5x in 2 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Beitrag#3von Lea » 14.10.2008 09:00

Ich habe jetzt bei meinem 6er Forum durchgetestet.

Ich werde bei neuen Antworten benachrichtigt und auch wenn ein neuer User sich
anmeldet und ich ihn per Admin erst frei schalten muss.

Bei meiner *@t-online-Adresse funktioniert alles.

Ich hoffe, du meintest die 6er Foren, US, denn du hast so viele Links, da kommt man durcheinander. :?
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#4von Premium Mitglieder US » 14.10.2008 09:15

Lea Bild ja ich meine hier

http://namasteurs.phpbb6.de/index.php


ein neuer User hat sich angemeldet und ich habe es nur im Forum gesehen und dort frei geschaltet. sonst bekam ich immer die Benachrichtigung, per Mail Benutzerkonto aktivieren und das mit den Abo habe ich in verschiedene Beiträge selbst versucht und es klappt nicht.

Das ist genau seit dem 13.10. - die letzte Abo-Benachrichtigung bekam ich am 12.10. um 14.55 Uhr und dann war Ruhe, abe Beiträge wurden geschrieben.

Kann oder muss man im Adminbereich was nach stellen. Hat Gooof Änderungen vorgenommen?

Lieben Gruß Urs
Benutzeravatar
Premium Mitglieder US
Foren-Guru
Foren-Guru
 
Beiträge: 870
Registriert: 03.2007
Barvermögen: 2.673,45 Points
Wohnort: Barnim
Danke gegeben: 3
Danke bekommen: 5x in 2 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Beitrag#5von Lea » 14.10.2008 10:25

Wie ich schon schrieb, ich habe eine Benachrichtigung bekommen, dass sich ein User neu angemeldet hat.

Gooof hat keinerlei Änderungen vorgenommen. Im Adminbereich ist auch nichts einzustellen,
lediglich musst du den Benachrichtigungslink anklicken, sonst kommt keine weitere
Benachrichtigung, steht auch im Text der Mail. ;)
Ansonsten hängt es mit deinem E-Mail-Anbieter zusammen. :?
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#6von Premium Mitglieder US » 14.10.2008 14:17

Anbieter gmx funktionierte aber im 8. Forum und dann hat sie sich im 6. Forum angemeldet, weil ich mitteilte, das ich im 8. Forum keine Freischaltung mehr mache und es schließe und dann klappe die Benachrichtigung nicht mehr.

Es gab doch auch immer eine neue Benachrichtigung, wenn eine private Nachricht vorhanden ist, das klappt auch nicht mehr.

Den Beitrag hier habe ich auf Abo und das klappt. Keine Ahnung.
Benutzeravatar
Premium Mitglieder US
Foren-Guru
Foren-Guru
 
Beiträge: 870
Registriert: 03.2007
Barvermögen: 2.673,45 Points
Wohnort: Barnim
Danke gegeben: 3
Danke bekommen: 5x in 2 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Beitrag#7von Premium Mitglieder US » 14.10.2008 19:51

@Lea, ich habe mich nun selbst als Mailtester angemeldet und es geht keine Mail raus.

Kannst du Gooof bitte mal Bescheid sagen, als Vermerk auf Liste?

Schönen Abend Urs
Benutzeravatar
Premium Mitglieder US
Foren-Guru
Foren-Guru
 
Beiträge: 870
Registriert: 03.2007
Barvermögen: 2.673,45 Points
Wohnort: Barnim
Danke gegeben: 3
Danke bekommen: 5x in 2 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Beitrag#8von Lea » 14.10.2008 22:11

Gooof Bescheid sagen mache ich grundsätzlich, auch wenn ich es nicht jedes Mal
hier vermelde. ;)
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#9von Premium Mitglieder US » 15.10.2008 07:47

Guten Morgen, es kommen noch immer keine Mails an, auch bei den angemeldeten Usern nicht und siehaben auch im Spam nach geschaut.

Wir bitten um Hinweise, wie der Fehler zu beheben ist.

Danke Urs
Benutzeravatar
Premium Mitglieder US
Foren-Guru
Foren-Guru
 
Beiträge: 870
Registriert: 03.2007
Barvermögen: 2.673,45 Points
Wohnort: Barnim
Danke gegeben: 3
Danke bekommen: 5x in 2 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Beitrag#10von Premium Mitglieder US » 15.10.2008 08:01

Nachtrag, ich habe nun versucht aus dem Adminbereich eine Mail an alle User zu versenden, das klappt auch nicht.

Angekommen ist nur eine Massen PN, aber ebenfalls keine Benachrichtigung per Mail darüber als Mail.

LG Urs
Benutzeravatar
Premium Mitglieder US
Foren-Guru
Foren-Guru
 
Beiträge: 870
Registriert: 03.2007
Barvermögen: 2.673,45 Points
Wohnort: Barnim
Danke gegeben: 3
Danke bekommen: 5x in 2 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Beitrag#11von Lea » 15.10.2008 08:44

US, das Problem ist erkannt und Gooof arbeitet auch dran. Es liegt an GMX.
Es kommen nur bei GMX keine Mails an. Die werden immer abgewiesen.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#12von Premium Mitglieder US » 15.10.2008 09:18

Das Problem ist behoben, alle sind glücklich und es kommt alles wieder an - Danke Bild
Benutzeravatar
Premium Mitglieder US
Foren-Guru
Foren-Guru
 
Beiträge: 870
Registriert: 03.2007
Barvermögen: 2.673,45 Points
Wohnort: Barnim
Danke gegeben: 3
Danke bekommen: 5x in 2 Posts
Geschlecht: weiblich
Forenstyle: prosilver


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste