Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Attachment gehen teils nicht hochzuladen.

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 108

Attachment gehen teils nicht hochzuladen.

Beitrag#1von Peggy » 12.11.2008 09:09

Guten Morgen,

manche Userinnen bekommen es einfach nicht hin ein Bild über Attachment hochzuladen und ich verstehe nicht wieso, sie verweisen dann die anderen auf ihre Blogs um dort das Bilod anschauen zu können und das finde ich extrem nervig. Nun wollte ich ein Bild was ich vorher von einem Blog auf meinem PC abgespeichert habe in ihrem Beitrag einfügen. Beitrag editiert hochgeladen, Bilder in Vorschau gesehen, abegschickt und keine Bilder mehr zu sehen, dieses Spiel habe ich mehrmals wiederholt und keine Chance, immer das selbe Ergebnis.

Bitte helft mir.

LG Peggy
Benutzeravatar
Peggy
eingestellter User
eingestellter User
 
Beiträge: 65
Registriert: 10.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: Attachment gehen teils nicht hochzuladen.

Beitrag#2von Lea » 12.11.2008 18:39

Bitte trage dein Forum doch in deine Signatur oder Profil ein. :verbeug:

Du schreibst in deiner Überschrift "teils". Hast du denn in allen Foren die Anhänge hochladen bzw. Downloaden erlaubt? :denk:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Attachment gehen teils nicht hochzuladen.

Beitrag#3von Teamleiter & Techniker Gooof » 12.11.2008 20:30

Und funktioniert es zufällig mit einem anderen Style?
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Attachment gehen teils nicht hochzuladen.

Beitrag#4von Peggy » 13.11.2008 11:50

Sorry wegen dem Forum-Link, das erste mal vergessen :ja:

http://perlenfaedelnundperlenhaekel.phpbb6.de/

Ich habe vorher alles kontrolliert, JEDER kann ÜBERALL Dateien hochladen. :denk:

@Gooof, ich habe nur den einen Style und der soll auch bleiben.
Benutzeravatar
Peggy
eingestellter User
eingestellter User
 
Beiträge: 65
Registriert: 10.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: Attachment gehen teils nicht hochzuladen.

Beitrag#5von Lea » 13.11.2008 12:55

Um die Bilder zu sehen, muss aber der Download frei gegeben sein. :hut:

Gooof wollte wissen, ob es bei einem anderen Style auch ist, damit eine mögliche Fehlerquelle eingegrenzt werden kann.
Du sollst kein anderes Style einrichten, sondern ausprobieren ! Man muss doch wissen, wo man suchen soll !
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast