Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Bekomme mich nicht aktiviert...

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 193

Bekomme mich nicht aktiviert...

Beitrag#1von jenny » 03.11.2007 00:31

Hallo... Ich habe mir gerade ein Forum angemeldet.....
Mein Problem ist, dass ich es nicht aktiviert bekomme.....
Der Link ist www.plaudereckchen.kostenloses-forum.be
Ich bin bei Arcor, habe die Mail auch bekommen, jedoch steht da nur Text in Originalzeichen anzeigen und wenn ich da drauf gehe, dann zeigt er mir ne leere Seite an.....

Was mach ich denn nun????? Kann mir da jemand helfen????
Zuletzt geändert von jenny am 03.11.2007 01:40, insgesamt 1-mal geändert.
Benutzeravatar
jenny
Lehrling
Lehrling
 
Beiträge: 18
Registriert: 11.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#2von Premium Mitglieder Dreja » 03.11.2007 01:36

Wenn ich deinen Link hier anklicke kann ich dein Forum sehen.
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#3von jenny » 03.11.2007 01:39

Ja, vielleicht ne dofe Überschrift.....


Ich komme nicht ins forum als Admin... Also ich kann mich nicht einloggen...
Er sagt dann immer inaktiver Account.....

Das Forum ist da, aber ich nicht wirklichBild
Benutzeravatar
jenny
Lehrling
Lehrling
 
Beiträge: 18
Registriert: 11.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#4von Lea » 03.11.2007 11:33

Mir ist das Problem schon klar. Das Forum ist noch deaktiviert.
Aber da kann nur Gooof helfen, indem er dein Forum wieder löscht
und du erstellst es neu.

Ich schiebe es erstmal in die richtige Kategorie, damit es schneller gefunden wird.

Ansonsten ... hast du noch eine andere E-Mail-Addy?
Dann könntest du dir noch ein Forum erstellen, allerdings mit einer etwas anderen URL.
Aber dann könntest du schon mal anfangen einzurichten.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#5von jenny » 03.11.2007 11:36

Hallo... Ich habe mir gestern ein Forum angemeldet.....
Mein Problem ist, dass ich mich nicht aktiviert bekomme.....
Der Link ist www.plaudereckchen.kostenloses-forum.be
Ich bin bei Arcor, habe die Mail auch bekommen, jedoch steht da nur Text in Originalzeichen anzeigen und wenn ich da drauf gehe, dann zeigt er mir ne leere Seite an.....

Was mach ich denn nun????? Kann mir da jemand helfen???? Bild

edit by Lea
Gooof kommt nur durcheinander, wenn er in zwei Threads das gleiche Problem sieht ... :roll:
Ich habe sie mal zusammengefügt. Bild
Benutzeravatar
jenny
Lehrling
Lehrling
 
Beiträge: 18
Registriert: 11.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#6von Teamleiter & Techniker Gooof » 03.11.2007 13:26

Ok, ist gelöscht, einfach neu anmelden.

Guckst du dir die Mail online an?
Ich hab bei denen kein Postfach und weiß nicht wie das aussieht, aber vielleicht kannst du irgendwo den Quelltext der Mail sehen?!?
Dort müsstest du sie gut lesen können.

Oder eben mit Outlook (Express).
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#7von jenny » 03.11.2007 14:02

DANKE......
Ja, ich schaue sie mir online an....
Ich habe es nun neu gemacht über web. de und nun hat es geklappt..... :D
Benutzeravatar
jenny
Lehrling
Lehrling
 
Beiträge: 18
Registriert: 11.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#8von Teamleiter & Techniker Gooof » 03.11.2007 14:05

super!
Es ist eigentlich eine reine Text Mail... daher sollte es überall angezeigt werden. Wie man sieht gibt es damit aber auch Probleme. :eek:
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast