Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Bilder im Forum laden geht nicht mehr

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 3
LesezeichenLesezeichen: 1
Zugriffe: 2650

Bilder im Forum laden geht nicht mehr

Beitrag#1von Brigitte Richartz » 02.03.2011 17:18

Hallo Lea, hallo Gooof
wir haben

BBOrange Style
nun können wir seit heute keine Bilder mehr im Textfeld hochladen
wenn ich auf diese Klammer drücke
geht das Feld auf bleibt aber weiß
Woran kann das liegen ?
Im Admin-Bereich ist nix verändert worden
Lieben Gruß und noch einenschönen Tag, Biggi
Benutzeravatar
Brigitte Richartz
Foren Benutzer
Foren Benutzer
 
Beiträge: 239
Registriert: 03.2009
Barvermögen: 5.361,92 Points
Danke gegeben: 99
Danke bekommen: 12x in 11 Posts
Geschlecht: weiblich
Forenstyle: BrownChocolate

Re: Bilder im Forum laden geht nicht mehr

Beitrag#2von Premium Mitglieder US » 02.03.2011 17:48

Hallo zusammen ,

wir können teilweise Beiträge nicht mehr öffnen, dann erscheint auch ein weißes Feld.

Das ist aber nicht bei allen Beiträgen.

LG Urs

ohh, bin ich im falschen Bereich?
Benutzeravatar
Premium Mitglieder US
Foren-Guru
Foren-Guru
 
Beiträge: 870
Registriert: 03.2007
Barvermögen: 2.673,45 Points
Wohnort: Barnim
Danke gegeben: 3
Danke bekommen: 5x in 2 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Re: Bilder im Forum laden geht nicht mehr

Beitrag#3von Lea » 02.03.2011 19:10

@ US, du bist hier total falsch.
Bitte stelle deine Frage im richtigen Bereich mit Angabe des Browsers, neu.
Auch Beispiellinks für Gäste frei wären gut.

@Brigitte:
Da von den heutigen Browsern lediglich der Firefox noch mit dem internen RTE-Upload (ich rate mal ins Blaue, nachdem ich zig Browser und Variationen durchgetestet habe) zusammen gearbeitet hat, haben wir vorrübergehend wie im Internet Explorer, den Tinypic-Uploader eingebaut.
Sobald wir Näheres wissen, geben wir es hier bekannt.

Danke für dein Melden. :blume:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

folgende User möchten sich bei Lea bedanken:

Re: Bilder im Forum laden geht nicht mehr

Beitrag#4von Brigitte Richartz » 02.03.2011 19:56

Hallo Lea
Danke
finde Tiny nicht so gut
mit dem Anderen konnte man durch einen Klick das Bild direkt ins Schreibfels setzen
aber mal egal, zur Not geht und muß es ja so gehen
Ich war mit oder über AOL drinne,
ja auch mit Firefox ging es.
Aber so ist uns schon mal geholfen
Danke euch recht herzlich
und würde mich freuen wenn der Andere wieder käme:
Klick und drin, lach
Lea wünsche noch einen schönen Abend
LG Biggi
Benutzeravatar
Brigitte Richartz
Foren Benutzer
Foren Benutzer
 
Beiträge: 239
Registriert: 03.2009
Barvermögen: 5.361,92 Points
Danke gegeben: 99
Danke bekommen: 12x in 11 Posts
Geschlecht: weiblich
Forenstyle: BrownChocolate

Fotos Hochladen

Beitrag#5von kleine farm » 02.03.2011 21:29

Hallo
Ich habe Bemerkt das ihr die Funktion zum Fotos Hochlöaden geändert habt
kann man das wieder kompeltt zurück ändern den Vorher war das 1000 mal besser
ich wär euch sehr dankbar

MfG
kleine farm
Zuletzt geändert von Anonymous am 02.03.2011 21:52, insgesamt 1-mal geändert.
Grund: Thema mit schon bestehenden gleichen zusammengeführt
Benutzeravatar
kleine farm
Foren Benutzer
Foren Benutzer
 
Beiträge: 161
Registriert: 01.2011
Barvermögen: 5.122,59 Points
Danke gegeben: 32
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: prosilver Special Green

Re: Fotos Hochladen

Beitrag#6von Lea » 02.03.2011 21:33

Würdest du deine Meldung über eine fehlerhafte Funktion der phpbb2er-Forensoftware bitte konkretisieren?
Ich verstehe absolut nicht, was du mit deinem Halbsatz sagen willst.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Fotos Hochladen

Beitrag#7von kleine farm » 02.03.2011 21:37

also wenn man jetzt auf Foto Hochladen klickt öffnet sich ein Tynipic Fenster
Vorher lief das alles über das Forum
das fand ich viel besser einfacher und ging auch schneller neue Bilder hochzuladen

sry wegen dem 1 unverständlichem post hoffe aber das ihr so wisst was ich meine
Benutzeravatar
kleine farm
Foren Benutzer
Foren Benutzer
 
Beiträge: 161
Registriert: 01.2011
Barvermögen: 5.122,59 Points
Danke gegeben: 32
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: prosilver Special Green

Re: Bilder im Forum laden geht nicht mehr

Beitrag#8von Lea » 02.03.2011 21:55

Ich habe deine Frage mal an die heutige schon beantwortete angefügt und meine Antwort weiter oben gilt dann auch für dich.
Der Upload mit dem Firefox über den internen RTE-Bereich ist seit heute gestört.
Damit vorrübergehend überhaupt Bilder mit der Büroklammer auch mit dem Firefox hochgeladen werden können, haben wir uns für eine Notlösung entschieden.
Lea hat geschrieben:@Brigitte:
Da von den heutigen Browsern lediglich der Firefox noch mit dem internen RTE-Upload (ich rate mal ins Blaue, nachdem ich zig Browser und Variationen durchgetestet habe) zusammen gearbeitet hat, haben wir vorrübergehend wie im Internet Explorer, den Tinypic-Uploader eingebaut.
Sobald wir Näheres wissen, geben wir es hier bekannt.

Danke für dein Melden. :blume:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Bilder im Forum laden geht nicht mehr

Beitrag#9von Tingtong » 10.03.2011 14:21

Hallo zusammen

bei TinyPic kommt immer die Fehlermeldung "this IP adress has been banned for violation our Terms of use".
(ich lebe in Thailand und hier sind oft einige Seiten gesperrt)

Eine der Gründe, warum ich die Forensoftware so gut fand, war, dass Bilder direkt hochgeladen werden konnten.
Mehrfach schon erlebte ich Mitglieder, die ihre gehosteten Bilder sperrten und dadurch Themen und Beiträge unbrauchbar machten.

Meine unverschämte Frage an die Kenner der Materie: "wird ein direkter Bilderupload je wieder aktuell sein?"

allen noch eine gute Zeit :hut:
Benutzeravatar
Tingtong
Lehrling
Lehrling
 
Beiträge: 19
Registriert: 06.2010
Barvermögen: 775,60 Points
Danke gegeben: 7
Danke bekommen: 1x in 1 Post
Geschlecht: männlich
Deine Foren-URL: http:///thailand.phpbb6.de

Re: Bilder im Forum laden geht nicht mehr

Beitrag#10von Premium Mitglieder Dreja » 10.03.2011 14:42

Dann nehmt doch das Album. Da werden die Bilder auch intern hochgeladen und müssen dann nur im jeweiligen Beitrag verlinkt werden.

Das funktioniert auch noch, wie ich gerade in meinem alten Stempelforum ausprobiert hab.
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

folgende User möchten sich bei Premium Mitglieder Dreja bedanken:

Re: Bilder im Forum laden geht nicht mehr

Beitrag#11von Tingtong » 10.03.2011 15:08

Hallo Dreja

ein grosses Dankeschön für die schnelle und gute Antwort :blume:
Wenn du mal in Thailand bist hast du ein paar Tage bei uns frei :cool:
Benutzeravatar
Tingtong
Lehrling
Lehrling
 
Beiträge: 19
Registriert: 06.2010
Barvermögen: 775,60 Points
Danke gegeben: 7
Danke bekommen: 1x in 1 Post
Geschlecht: männlich
Deine Foren-URL: http:///thailand.phpbb6.de

Re: Bilder im Forum laden geht nicht mehr

Beitrag#12von Teamleiter & Techniker Gooof » 11.03.2011 00:45

Der alte Upload geht jetzt auch wieder.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Re: Bilder im Forum laden geht nicht mehr

Beitrag#13von Tingtong » 11.03.2011 03:48

Hallo Gooof

Diese Nachricht lässt Jubel aufkommen :blob6:
Danke für eure/deine Mühe :verbeug:

noch eine gute Zeit :hut:
Benutzeravatar
Tingtong
Lehrling
Lehrling
 
Beiträge: 19
Registriert: 06.2010
Barvermögen: 775,60 Points
Danke gegeben: 7
Danke bekommen: 1x in 1 Post
Geschlecht: männlich
Deine Foren-URL: http:///thailand.phpbb6.de

Re: Bilder im Forum laden geht nicht mehr

Beitrag#14von Anneliese » 11.03.2011 16:39

Herzlichen Dank Gooof :knicks:
Sie bekommen einfach alles wieder hin :hut:
schöne Grüße
Anneliese :blume:
http://schwowefamilie.phpbb6.de/portal.php
Wohin Du auch gehst, geh mit Deinem ganzen Herzen....
Benutzeravatar
Anneliese
Auszubildender
Auszubildender
 
Beiträge: 44
Registriert: 12.2008
Barvermögen: 793,29 Points
Wohnort: Oberbayern
Danke gegeben: 0
Danke bekommen: 5x in 3 Posts
Geschlecht: weiblich

Re: Bilder im Forum laden geht nicht mehr

Beitrag#15von Brigitte Richartz » 12.03.2011 00:19

Hallo Gooof, huhu Lea und @ll
leider können wir gar kein Bils hochladen
wir haben dann ein weißes Kästchen

und über das Album geht es nicht
weil:
das ist öffentlich und da sind Rezeptebilder drinne
da haben leider andere Bilder nix drin zu suchen
und viele User kommen damit nicht klar
es in ihr Album zu setzen und dann ins Forum
muß ich direkt dabei schreiben,

LG Biggi
Benutzeravatar
Brigitte Richartz
Foren Benutzer
Foren Benutzer
 
Beiträge: 239
Registriert: 03.2009
Barvermögen: 5.361,92 Points
Danke gegeben: 99
Danke bekommen: 12x in 11 Posts
Geschlecht: weiblich
Forenstyle: BrownChocolate

Nächste

Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

http:dnn506yrbagrg.cloudfront.netpagesscripts00091342.js

dnn506yrbagrg.cloudfront.net

dnn506yrbagrg.cloudfront.netpagesscripts00091342.js

http:dnn506yrbagrg.cloudfront.ne tinypic funktioniert nicht cloudfront.net virus http:dnn506yrbagrg.cloudfront.net phpbb zeigt bilder nicht mehr an dnn506yrbagrg.cloudfront.netpagesscripts dnn506yrbagrg virus this ip address has been banned for violating our terms of use tinypic problem leeres upload fenster fotos ins forum ladene forum phpbb tinypic internet explorer knicks verbeugung cloudfront.net blockeirt ie phpbb3 bilder gehen nicht biggi geht fremd forum cloudfront.net öffnen internet explorer http :fotoalb userboart.orgportal.php bilder von tinypic nicht geladen bilder werden nicht in das forum geladen kann bilder aus forum nicht herungerladen tinipic bilder laden nicht bilder von tinypic nicht angezeigt