Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Brauche hilfe bin absoluter forennoob :-(

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 528

Post#31by Lea » 06.07.2007 17:26

Gooof wrote:Hast du dafür ein Beispiel?


Nun habe ich Bildschirmfotos gemacht, damit man sehen kann, dass die Wortzenzur in der Vorschau klappt ...

Image

aber nach dem Abschicken dann im Beitrag nur noch als geschriebener Smiliecode zu sehen ist:

Image


Dann kann man dann durchaus wiederholen. Wenn man den Beitrag editiert (denn ich hatte die Überschrift ja falsch geschrieben und habe sie nun berichtigt, da sind die Smilies wieder zu sehen

Image


und wenn man dann wieder auf abschicken geklickt hat:

Image

Ich hoffe es einigermaßen klar erklärt zu haben. :roll:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#32by simi2201 » 06.07.2007 18:04

Hallo, das sieht mir ganz danach aus als hättest du das Häkchen bei

Smilies in diesem Beitrag deaktivieren nicht weg gemacht !
überprüfe das bitte mal.

Das gleich Problem hatte ich zuerst auch. Als ich dann das Häkchen weg gemacht habe ging es.
www.simi-page.dl.am

www.simi-toplist.de.tl

Es gibt Menschen, die geizen mit ihrem Verstand wie andere mit ihrem Geld.
User avatar
simi2201
Foren Mitglied
Foren Mitglied
 
Posts: 87
Joined: 06.2007
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#33by Lea » 06.07.2007 21:49

simi, wenn ich das mache, dann habe ich gar keine Smilies mehr, auch nicht in der Vorschau. :roll:

Aber nun wird es lustig: Wenn ich den Beitrag der geschriebenen Smiliecodes zitiere, dann sind die Bildchem im Zitat wieder da. :shock:

Image

Das kleine Vorschaubild in meinem Beitrag ist folgendes:

Image
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Previous

Return to "phpbb2 - Diskussionen und Fragen"


 

Who is online

Users browsing this forum: No registered users and 1 guest


  • Similar topics
    Replies
    Views
    Last post