Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Forenproblem

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 99

Forenproblem

Beitrag#1von Spatzemann » 26.07.2009 08:40

Hallo

Habe das Forum

http://dartnews.kostenloses-forum.be/

Möchte dort das Style ändern, was aber nicht funktioniert. Auch habe ich Probleme mit der Portal, Index bzw Intro funktion. Wer kann helfen
Zuletzt geändert von Anonymous am 26.07.2009 12:00, insgesamt 1-mal geändert.
Grund: Verschoben in Diskussionen und Fragen, da kein Datenbankfehler
Benutzeravatar
Spatzemann
Grünschnabel
Grünschnabel
 
Beiträge: 2
Registriert: 03.2009
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: Forenproblem

Beitrag#2von Lea » 26.07.2009 12:04

Du hast doch schon einen anderen Style als Standard eingestellt, wo ist das Problem, es wieder zu verändern.? :denk:

Was hast du für Probleme mit der Funktion vom Intro/Portal/Index?
Ich habe leider meine Hellseherkugel verlegt. ;)
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Forenproblem

Beitrag#3von Spatzemann » 26.07.2009 18:28

Ist schon richtoig das ich einen anderen Style als Standard ausgewählt habe. Dieser ist aber weder auf meinem noch auf dem PC meiner Partnerin sichtbar. Genauso versteh ich nicht warum ich die like bzw rechte Seite aktivieren kann diese aber nicht angezeigt wird

Sorry bin Newbee und hab nicht viel Erfahrung :eyes:
Benutzeravatar
Spatzemann
Grünschnabel
Grünschnabel
 
Beiträge: 2
Registriert: 03.2009
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: Forenproblem

Beitrag#4von Lea » 26.07.2009 20:11

Wenn du den Standardstyle änderst, gilt er für Gäste und Neuanmelder.
Alle anderen müssen/dürfen sich den Lieblingsstyle im Profil aussuchen und einstellen.

Wenn du das Portal komplett deaktiviert hast, kann ich auch nicht gucken, was du dort für Einstellungsschwierigkeiten hast. :denk:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast