Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Forum läuft etwas schleppend

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 146

Forum läuft etwas schleppend

Post#1by Bubastis » 23.03.2009 22:24

Seit den letzten Tagen, läuft mein Forum, überwiegend in den Abendstunden, etwas schleppend. Beiträge lassen sich mitunter nur mühsam abschicken. Wird am Server evtl. gearbeitet, oder habe nur ich dieses Problem?
LG

Image
User avatar
Bubastis
Foren-Guru
Foren-Guru
 
Posts: 737
Joined: 01.2008
Cash on hand: 11,787.44 Points
Location: Ffm
Thanks: 80
Thanked: 112 times in 67 posts
Gender: Female
Forenstyle: subsilver Brown

Re: Forum läuft etwas schleppend

Post#2by MoonCat » 23.03.2009 22:40

Das kann aber viele Gründe haben. ABends sind ja zum einen immer viele User online und klar, da entsteht eben mehr Traffic. MErke ich auch immer wieder :D Sollte die Ladezeit extrem langsam sein, dann poste bitte mal, wie langsam...also am besten in Minuten.

Und gearbeitet wird im Hintergrund an sich ja immer ;)

edit: habe eben mal bei dir vorbeigeschaut, läuft bei mir 1A schnell
Image

Kein Support und keine Grafikbestellungen via PN/ E-Mail oder dergleichen. Diese werden kommentarlos gelöscht!
User avatar
MoonCat
Boardgrafikerin
Boardgrafikerin
 
Posts: 2372
Joined: 01.2008
Cash on hand: 23,289.97 Points
Bank: 35,477.20 Points
Location: Frankfurt/ Main
Thanks: 149
Thanked: 368 times in 271 posts
Gender: Female

Re: Forum läuft etwas schleppend

Post#3by Bubastis » 23.03.2009 22:44

Das betrifft meistens die Zeit zwischen ca. 18:00 Uhr und 21:00 Uhr.
Jetzt läuft es wieder super, die kritische Zeit ist ja auch vorbei :D
LG

Image
User avatar
Bubastis
Foren-Guru
Foren-Guru
 
Posts: 737
Joined: 01.2008
Cash on hand: 11,787.44 Points
Location: Ffm
Thanks: 80
Thanked: 112 times in 67 posts
Gender: Female
Forenstyle: subsilver Brown

Re: Forum läuft etwas schleppend

Post#4by Teamleiter & Techniker Gooof » 23.03.2009 22:57

Ich bin seit Tagen um die Zeit drin und kann nichts feststellen. Bei phpbb6 ist alles eigentlich immer in top Speed zu erreichen. :?:
Sonst evtl. mal einen Ping Test machen aber am Forum kann es eigentlich nicht liegen.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Re: Forum läuft etwas schleppend

Post#5by Lea » 23.03.2009 23:31

Ich bin jeden Abend in einem phpbb6.de-Forum aktiv und kann nicht bestätigen, dass es zwischen 18.00h und 21.00h schleppend lief.

Im Gegenteil manchmal ist das Support-Forum etwas (kaum merklich) langsamer. :?
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Forum läuft etwas schleppend

Post#6by Bubastis » 24.03.2009 00:47

Ping-Test war erfolgreich, wobei ich zugeben muss, dass ich erst einmal nicht wusste, was das ist.

Das ist schon alles etwas merkwürdig. Es gibt um diese Uhrzeit vor allem mit dem Abschicken von Beiträgen Probleme, was dann durch die Foris zu Doppelposts führt, weil sie immer wieder abschicken wollen. Hätte hier ja nicht geschrieben, wenn mir das nicht aufgefallen wäre.

Heute abend z. B. wollte ich das Fotoalbum öffnen, die Seite ging ewig nicht auf, dann meldete sich der Security Alert, dasselbe beim 2. Versuch. Habe mich dann aus- und wieder eingeloggt, dann ging es wieder. Könnte es bei mir vielleicht am Security Alert liegen?
LG

Image
User avatar
Bubastis
Foren-Guru
Foren-Guru
 
Posts: 737
Joined: 01.2008
Cash on hand: 11,787.44 Points
Location: Ffm
Thanks: 80
Thanked: 112 times in 67 posts
Gender: Female
Forenstyle: subsilver Brown

Re: Forum läuft etwas schleppend

Post#7by Lea » 24.03.2009 07:37

Wenn dein Forum hängt, dann achte doch mal unten links auf den Text, wo es stockt. Normalerweise geht es so schnell, dass man gar nichts lesen kann, aber vielleicht kommst da dort auf den Grund. :denk:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Forum läuft etwas schleppend

Post#8by Bubastis » 24.03.2009 21:09

Danke Lea. Werde ich machen. Aber heute abend läuft es wieder 1 A :klasse:
LG

Image
User avatar
Bubastis
Foren-Guru
Foren-Guru
 
Posts: 737
Joined: 01.2008
Cash on hand: 11,787.44 Points
Location: Ffm
Thanks: 80
Thanked: 112 times in 67 posts
Gender: Female
Forenstyle: subsilver Brown


Return to "phpbb2 - Diskussionen und Fragen"


 

Who is online

Users browsing this forum: No registered users and 1 guest

cron