Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Forum nur noch halb zu sehen

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 229

Forum nur noch halb zu sehen

Beitrag#1von Angie » 08.03.2008 10:54

Bitte dringend um Hilfe..ich weiss nicht was ich faslsch gemacht habe aber mein Forum ist weg.

BITTE UM HILFE
Benutzeravatar
Angie
Foren Benutzer
Foren Benutzer
 
Beiträge: 111
Registriert: 12.2007
Barvermögen: 110,43 Points
Wohnort: Mallorca
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#2von Angie » 08.03.2008 11:02

Wenn ich in der Forumadministration auf Bearbeiten gehe..dann sieht man alle Rubriken..doch wenn ich ich das abspeichern will habe ich nur noch den Eröffnungstext...Ich weiss nicht was ich machen soll
Benutzeravatar
Angie
Foren Benutzer
Foren Benutzer
 
Beiträge: 111
Registriert: 12.2007
Barvermögen: 110,43 Points
Wohnort: Mallorca
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: HILFE DRINGEND DAS FORUM IST WEG

Beitrag#3von lupos1 » 08.03.2008 12:08

Angie hat geschrieben:Bitte dringend um Hilfe..ich weiss nicht was ich faslsch gemacht habe aber mein Forum ist weg.

BITTE UM HILFE



adminbereisch====>allegemeines===>Configuration==board deaktivieren bitte clicken NEIN du hast bestimmt ja angeclickt
Alles was wir wünschen ist ein traum,ohne diesen traum Were unser leben verloren!
Benutzeravatar
lupos1
Lehrling
Lehrling
 
Beiträge: 23
Registriert: 03.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#4von Lea » 08.03.2008 12:17

Angie, du hast dein Forumgeschlachtet. :eek:

Was hast du als letztes eingebaut? Es muss irgend ein Script sein.

Gehe in den

Adminbereich --> CrackerTracker --> Einstellungen

ganz unten bei Erkennung von fehlerhafter Konfiguration bitte auf Deaktivieren stellen.

Dann musst du deinen zuletzt eingestellten oder veränderten Code rausnehmen.
Wo du ihn eingesetzt hast, kann ich nicht ahnen, aber raus damit !

Abschicken nicht vergessen und den CTracker-Punkt wieder aktivieren.

Dann müüste dein Forum wieder da sein. Bild
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#5von Angie » 08.03.2008 18:07

Hallo liebe Lea Bild

VIELEN DANK..ich bin ja zu Tode erschrocken...Bild
alles hat geklappt..so wie du gesagt hast..

es geht wieder..Puh schwitz....

liebe Grüße Angie
Benutzeravatar
Angie
Foren Benutzer
Foren Benutzer
 
Beiträge: 111
Registriert: 12.2007
Barvermögen: 110,43 Points
Wohnort: Mallorca
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste