Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Forum weg seit Stunden

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 2
LesezeichenLesezeichen: 0
Zugriffe: 7187

Danke

Beitrag#46von Tingtong » 07.01.2013 04:35

es funktioniert besser resp. schneller als vorherr, danke :blume:
Benutzeravatar
Tingtong
Lehrling
Lehrling
 
Beiträge: 19
Registriert: 06.2010
Barvermögen: 775,60 Points
Danke gegeben: 7
Danke bekommen: 1x in 1 Post
Geschlecht: männlich
Deine Foren-URL: http:///thailand.phpbb6.de

Re: Forum weg seit Stunden

Beitrag#47von Lea » 07.01.2013 10:00

Janay hat geschrieben:ja das hab ich bei mir auch gerade gemerkt^^


Wie kann das sein?
Dein letzter User war heute um 8:11h online. Also ist es gar nicht möglich.

Bei meiner Überprüfung stimmt es mit dem Fehler der *.kostenloses-Forum.be, aber bei den *.phpbb6.de wurden alle Zeiten richtig angezeigt.

@Edeltraud
Deine Meldung gebe ich weiter, aber bitte denkt daran, nicht einfach zu schreiben: Bei mir auch.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Forum weg seit Stunden

Beitrag#48von Lea » 07.01.2013 11:54

Edeltraud, was war an meinem Satz nicht zu verstehen? Mein Einwurf galt Janay!

Lea hat geschrieben:...
Bei meiner Überprüfung stimmt es mit dem Fehler der *.kostenloses-Forum.be, ...
@Edeltraud
Deine Meldung gebe ich weiter,
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Forum weg seit Stunden

Beitrag#49von Janay » 07.01.2013 13:13

Jetzt ist bei mir auch wieder alles ok

aber mit der uhrzeit hat wirklich was nicht gestimmt

es war schon nach 0:uhr da hat bei den beiträgen von gestern HEUTE 22.30uhr gestanden
und was nach 0:uhr geschrieben wurde das datum 07 jan 2013
Benutzeravatar
Janay
Foren Mitglied
Foren Mitglied
 
Beiträge: 77
Registriert: 07.2010
Barvermögen: 2.273,78 Points
Wohnort: HESSEN
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum weg seit Stunden

Beitrag#50von tups » 07.01.2013 22:06

Geduld ist eine Tugend....
Lea hat geschrieben:@Edeltraud
Deine Meldung gebe ich weiter


Wenn wir das machen könnten, dann bräuchte es nicht weitergegeben zu werden.

Du musst dich schon etwas in Geduld üben bis der Chef das richten kann und wie zu sehen ist, war er heute noch nicht on.
Bild
Benutzeravatar
tups
Supporter im Ruhestand
Supporter im Ruhestand
 
Beiträge: 7019
Registriert: 06.2009
Barvermögen: 100.578,29 Points
Bank: 125.442,35 Points
Danke gegeben: 561
Danke bekommen: 1770x in 1468 Posts
Geschlecht: männlich
Forenstyle: X-Silver

Re: Forum weg seit Stunden

Beitrag#51von Janay » 08.01.2013 01:13

Bei mir stimmt es mit der uhrzeit immer noch nicht

es zeigt zwar die richtige zeit an

Aber schau mal



Insgesamt waren heute 119 Benutzer online: 41 registrierte, kein versteckter und 78 Gäste.
JANAY (00:08)Dani23 (Heute, 23:57)Stella (Heute, 23:49)Michaela (Heute, 23:33)O.K. (Heute, 23:24)Kati (Heute, 23:11)billy-girl (Heute, 23:02)Icequeen (Heute, 22:53)Brigitte (Heute, 22:51)kuroikishi (Heute, 22:50)hugo (Heute, 22:41)Royale (Heute, 22:18)Neko (Heute, 22:17)Anjachristine (Heute, 22:06)sabine (Heute, 21:55)Daniela (Heute, 21:44)Natsuki (Heute, 21:33)Seriema (Heute, 21:01)Baerenfee (Heute, 20:58)crazybat (Heute, 20:51)Illusion (Heute, 20:49)Swini (Heute, 20:47)Carla (Heute, 20:39)Ramona (Heute, 20:33)Ines75 (Heute, 20:11)manukora (Heute, 20:06)Gabriele (Heute, 19:53)Minemaus (Heute, 19:24)karin (Heute, 19:22)mimi (Heute, 19:11)Rosa Pink (Heute, 18:20)pomeranian (Heute, 18:14)WhiteCat (Heute, 18:04)Ruby (Heute, 18:03)Elena (Heute, 17:59)BlackKittyCat (Heute, 16:08)Agnieszka (Heute, 13:44)AndreasPA (Heute, 13:21)linda74 (Heute, 13:09)Luni (Heute, 10:06)VIO (Heute, 09:55)
Der Rekord liegt bei 60 registrierten Benutzern am 20.07.2011.
Benutzeravatar
Janay
Foren Mitglied
Foren Mitglied
 
Beiträge: 77
Registriert: 07.2010
Barvermögen: 2.273,78 Points
Wohnort: HESSEN
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum weg seit Stunden

Beitrag#52von Teamleiter & Techniker Gooof » 08.01.2013 09:16

Die Hardwarezeit wurde in der Eile nicht gesetzt, es sollte aber wieder alles stimmen.
@Janay bei dir kann ich jetzt keinen Fehler mehr erkennen.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30269
Registriert: 12.2005
Barvermögen: 3.962,31 Points
Bank: 27.117,40 Points
Wohnort: phpbb9.de
Danke gegeben: 1230
Danke bekommen: 3436x in 1917 Posts
Highscores: 209
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Re: Forum weg seit Stunden

Beitrag#53von Janay » 08.01.2013 11:01

Danke

dann werde ich heute abend sehen ob das wieder geht^^

Aber ich hab noch ein problem

ich kann keine smilies mehr löschen

hochladen und verschieben geht aber nicht löschen :verbeug:
Benutzeravatar
Janay
Foren Mitglied
Foren Mitglied
 
Beiträge: 77
Registriert: 07.2010
Barvermögen: 2.273,78 Points
Wohnort: HESSEN
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum weg seit Stunden

Beitrag#54von Lea » 08.01.2013 11:41

Was kommt denn da für eine Meldung?
Was passiert denn überhaupt:
Ist kein Kästchen vorhanden? Kannst du es nicht anklicken? Wird der Löschbefehl nicht ausgeführt?
Eine genauere Fehlerbeschreibung brauchten wir schon, als nur ein "geht nicht".

Führe mal bitte in der Datenbankwartung die Punkte:
Überprüfe die Datenbank und Repariere die Datenbank
Einfach nur die beiden Links nacheinander anklicken.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Forum weg seit Stunden

Beitrag#55von Janay » 08.01.2013 11:56

die seite ist ganz normal mit kästchen
ich kann auch häkchen setzen
aber wenn ich auf änderung speichern klicke
kommt die Admin Smilies Hauptseite wieder
und die smilies sind noch da
Benutzeravatar
Janay
Foren Mitglied
Foren Mitglied
 
Beiträge: 77
Registriert: 07.2010
Barvermögen: 2.273,78 Points
Wohnort: HESSEN
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum weg seit Stunden

Beitrag#56von Lea » 08.01.2013 11:59

Hast du einen Werbeblocker eingeschaltet?

Führe bitte meine Anleitung der Datenbankwartung durch.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Forum weg seit Stunden

Beitrag#57von Janay » 08.01.2013 12:09

nein ich hab keinen werbeblocker

was muss ich denn da machen?


das hatten wir doch auf seite 4 schonmal^^
Benutzeravatar
Janay
Foren Mitglied
Foren Mitglied
 
Beiträge: 77
Registriert: 07.2010
Barvermögen: 2.273,78 Points
Wohnort: HESSEN
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum weg seit Stunden

Beitrag#58von Lea » 08.01.2013 12:14

Das weiß ich, darum habe ich dir eine genaue Anleitung gegeben. Du brauchst nur zwei Links anzuklicken und das kannst du selbst machen.
Erst den einen und dann den anderen.
Lea hat geschrieben:Führe mal bitte in der Datenbankwartung die Punkte:
Überprüfe die Datenbank und Repariere die Datenbank
Einfach nur die beiden Links nacheinander anklicken.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Forum weg seit Stunden

Beitrag#59von Janay » 08.01.2013 12:24

hab ich jetzt gemacht

aber bei den smilies passiert noch das gleiche
Benutzeravatar
Janay
Foren Mitglied
Foren Mitglied
 
Beiträge: 77
Registriert: 07.2010
Barvermögen: 2.273,78 Points
Wohnort: HESSEN
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum weg seit Stunden

Beitrag#60von Lea » 08.01.2013 12:39

Was benutzt du für einen Browser? Hast du mal alternativ einen anderen versucht? (nicht den IE ! )

Passiert das bei allen Smilie-Kategorien? Wie viele Smilies sind in dieser Kategorie?
Welchen Bearbeitenlink hast du benutzt, den unteren oder den in der Mitte?

Du solltest die Meldung im Adminbereich auf der Index-Seite links oben beherzigen und über eine Konvertierung gut nachdenken. :sorry:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

VorherigeNächste

Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

skorpies phpbb6 de http:www.phpbb9.depost148375.html

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag