Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Forum weg seit Stunden

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 2
LesezeichenLesezeichen: 0
Zugriffe: 5979

Re: Forum weg seit Stunden

Beitrag#76von Janay » 08.01.2013 12:54

ich muss jetzt erstmal weg
ich schaue heute nachmittag wieder hier rein :blume:
Benutzeravatar
Janay
Foren Mitglied
Foren Mitglied
 
Beiträge: 77
Registriert: 07.2010
Barvermögen: 2.273,78 Points
Wohnort: HESSEN
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum weg seit Stunden

Beitrag#77von Lea » 08.01.2013 13:10

OK, da könnten wir den "Fehler" haben.

AOL und IE sind sehr besondere Browser, die keine großen Datenmengen an Smilies verarbeiten.
Am besten du wechselst auf den Firefox, sonst kannst du noch versuchen, sie in mehr Kategorien aufzuteilen.

Wenn es "früher" ging, dann ist es so wie mit dem Eimer und den Wassertropfen, irgendwann läuft er über und es geht nichts mehr.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Forum weg seit Stunden

Beitrag#78von Janay » 08.01.2013 17:21

Sooo da bin ich wieder^^

also ich hab es jetzt bei meinem sohn seinem rechner
über Firefox versucht
aber das ging auch nicht
Benutzeravatar
Janay
Foren Mitglied
Foren Mitglied
 
Beiträge: 77
Registriert: 07.2010
Barvermögen: 2.273,78 Points
Wohnort: HESSEN
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum weg seit Stunden

Beitrag#79von Lea » 08.01.2013 20:46

Was hast du versucht?

Lea hat geschrieben:Passiert das bei allen Smilie-Kategorien? Wie viele Smilies sind in dieser Kategorie?
Welchen Bearbeitenlink hast du benutzt, den unteren oder den in der Mitte?

Du solltest die Meldung im Adminbereich auf der Index-Seite links oben beherzigen und über eine Konvertierung gut nachdenken.


Oder hast du nur einfach löschen versucht?
Versuche auch mal einen Smilie in einer kleinen Kategorie zu löschen, aber mit dem mittleren Bearbeitungslink.
Auch bitte nicht mit AOL oder IE.
In allen meinen fünf Testforen bei *.phpbb6.de habe ich keine Probleme, auch meldet zur Zeit noch kein anderer Admin dieses Problem.
Es ist wahnsinnig schwer, die Konstallation eines PCs nachzuvollziehen, warum eine Funktion nicht geht, denn der Suchlauf in deinem Forum zeigt keinerlei Fehler an.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Forum weg seit Stunden

Beitrag#80von Janay » 09.01.2013 00:11

ich hab den link in der mitte benutzt
Benutzeravatar
Janay
Foren Mitglied
Foren Mitglied
 
Beiträge: 77
Registriert: 07.2010
Barvermögen: 2.273,78 Points
Wohnort: HESSEN
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum weg seit Stunden

Beitrag#81von Lea » 09.01.2013 00:34

Lea hat geschrieben: ... Passiert das bei allen Smilie-Kategorien? Wie viele Smilies sind in dieser Kategorie? ...
... Versuche auch mal einen Smilie in einer kleinen Kategorie zu löschen ...
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Forum weg seit Stunden

Beitrag#82von Janay » 09.01.2013 01:29

in kleinen kategorien klappte es ab und an


aber hier hat sich auch nichts geändert

von eben

Unsere Benutzer haben insgesamt 75723 Beiträge geschrieben.
Wir haben 105 registrierte Benutzer.
Der neueste Benutzer ist kuroikishi.
Insgesamt sind 7 Benutzer und 2 Suchmaschine(n) online: 4 registrierte, ein versteckter und kein Gast. [ Hauptadmin ] [ Administrator ] [ Moderator ] [ User ] *
Der Rekord liegt bei 124 Benutzern am 05.Jun.2012 11:20.
Registrierte Benutzer: crazybat, Elena, JANAY, Kati, Luni Bots: Bot, Google

Suchmaschinen Online: Keine

Insgesamt waren heute 113 Benutzer online: 43 registrierte, kein versteckter und 70 Gäste.
JANAY (00:22)crazybat (00:21)Elena (00:21)Luni (00:19)Kati (00:19)AndreasPA (00:08)Stella (00:01)manukora (Heute, 23:58)Agnieszka (Heute, 23:57)SamKannibal (Heute, 23:53)Michaela (Heute, 23:39)O.K. (Heute, 23:19)Icequeen (Heute, 23:17)claudia (Heute, 23:10)Dani23 (Heute, 22:59
Benutzeravatar
Janay
Foren Mitglied
Foren Mitglied
 
Beiträge: 77
Registriert: 07.2010
Barvermögen: 2.273,78 Points
Wohnort: HESSEN
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum weg seit Stunden

Beitrag#83von Janay » 09.01.2013 01:33

Um 00:uhr müsste doch alles weg sein und nur die user anzeigen die ab 00:uhr on waren
und dann müsste Heute stehn
aber das ist erst ab 1:uhr wieder alles normal
Benutzeravatar
Janay
Foren Mitglied
Foren Mitglied
 
Beiträge: 77
Registriert: 07.2010
Barvermögen: 2.273,78 Points
Wohnort: HESSEN
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum weg seit Stunden

Beitrag#84von Teamleiter & Techniker Gooof » 09.01.2013 02:16

Die Zeit sollte nun auch dort wieder stimmen. Müsste dann heute wieder um 0 Uhr zurückgesetzt werden.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Re: Forum weg seit Stunden

Beitrag#85von Janay » 09.01.2013 02:24

ist jetzt wieder alles ok?
ich muss da nichts machen?
Benutzeravatar
Janay
Foren Mitglied
Foren Mitglied
 
Beiträge: 77
Registriert: 07.2010
Barvermögen: 2.273,78 Points
Wohnort: HESSEN
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum weg seit Stunden

Beitrag#86von Janay » 09.01.2013 02:38

ich hab jetzt im smilie bereich diese fehlermeldung


Allgemeiner Fehler
Couldn't update smiley database.

DEBUG MODE

SQL Error : 1064 You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near '' at line 4

UPDATE dollsworld_smilies SET smilies_order = smilies_order - 1 WHERE cat_id = '28' AND smilies_order >

Line : 1836
File : admin_smilies.php
Benutzeravatar
Janay
Foren Mitglied
Foren Mitglied
 
Beiträge: 77
Registriert: 07.2010
Barvermögen: 2.273,78 Points
Wohnort: HESSEN
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum weg seit Stunden

Beitrag#87von Teamleiter & Techniker Gooof » 09.01.2013 03:00

Wir können in den phpbb2 Foren nur noch System Fehler beheben, was sowas wie die Uhrzeit ist.

Bei dem Fehler müsstest du die Smilie Reihenfolge kontrollieren oder wenn nötig die Smilies einzeln löschen oder aktualisieren.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Forum nicht erreichbar ..

Beitrag#88von Pemu » 11.01.2013 14:07

Hallo Team,

mein Forum http://kulturkreis.kostenloses-forum.be/ ist seit ca. einer halben Stunde wieder nicht zu erreichen...

und seit längerer Zeit gibt es Funktionsfehler beim Beiträge schreiben ... zb. verlinken eines Textes,
dies wird nicht mehr automatisch übernommen, sondern muss den code kopieren.

Bitte um Info ...

Grüße Pemu
Benutzeravatar
Pemu
Auszubildender
Auszubildender
 
Beiträge: 42
Registriert: 12.2008
Barvermögen: 286,47 Points
Wohnort: Leverkusen
Danke gegeben: 2
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum nicht erreichbar ..

Beitrag#89von ramtto94 » 11.01.2013 14:35

Hallo

auch ich komme seit ca. 11 Uhr nicht in unser Forum: http://dinesundborstelsforum.de

Liebe Grüße ramtto
Benutzeravatar
ramtto94
Einsteiger
Einsteiger
 
Beiträge: 5
Registriert: 02.2010
Barvermögen: 358,63 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Forum nicht erreichbar ..

Beitrag#90von Eisengel » 11.01.2013 14:39

Auch bei uns gibt es seit einigen Minuten Probleme. Seite lädt nicht.
Benutzeravatar
Eisengel
eingestellter User
eingestellter User
 
Beiträge: 69
Registriert: 10.2009
Barvermögen: 2.100,00 Points
Bank: 17.274,37 Points
Danke gegeben: 136
Danke bekommen: 12x in 9 Posts
Geschlecht: weiblich
Forenstyle: eTech Red

VorherigeNächste

Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

skorpies phpbb6 de http:www.phpbb9.depost148375.html

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag