Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Fotos

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 186

Fotos

Post#1by Gela » 16.02.2008 20:31

Hallo,

versuche dauernd ein Foto zu einem Beitrag hochzuladen - lade es hoch und klicke auf hinzufügen und dann auf abschicken - ABER es erscheint nicht. Was vergesse ich oder mache ich falsch - es hat ja schon geklappt - aber heute eben nicht.

Danke

LG
Gela





http://patentreff.kostenloses-forum.be/index.php
User avatar
Gela
Einsteiger
Einsteiger
 
Posts: 14
Joined: 02.2008
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#2by Lea » 16.02.2008 21:23

Was passiert genau?
Kommt ein X oder irgendeine Fehlermeldung?

Auch wäre es gut zu wissen, ob du es per Attachment oder RTE-Upload
versucht hast?

Mit so wagen Angeben von dir ist ein Helfen doch etwas schwierig. :wink:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#3by Gela » 17.02.2008 02:02

Lea wrote:Was passiert genau?
Kommt ein X oder irgendeine Fehlermeldung?

Auch wäre es gut zu wissen, ob du es per Attachment oder RTE-Upload
versucht hast?



Hallo Lea,

ich gehe auf DURCHSUCHEN - ATTACHMENT - dann schreibe ich den Namen bei Kommentar hin - DANN HINZUFÜGEN und dann erscheint mein Kommentar als Dateiname jpg. dann gehe ich auf ABSCHICKEN - nur das Foto kommt nicht in den Beitrag.

Danke

Gela



http://patentreff.kostenloses-forum.be/index.php
User avatar
Gela
Einsteiger
Einsteiger
 
Posts: 14
Joined: 02.2008
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#4by Lea » 17.02.2008 12:36

Bevor du das Attachment abschickst, siehst du es denn aufgelistet? (roter Pfeil)

Oder kontrolliere mal, ob du auch alle Dateieindungen erlaubt hast. (blauer Pfeil)

Image
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified


Return to "phpbb2 - Diskussionen und Fragen"


 

Who is online

Users browsing this forum: No registered users and 1 guest

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

http:patentreff-01.phpbb8.deindex.php

php board patentreff-01 forum