Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

HTML in Beitrag geht nicht !

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 145

HTML in Beitrag geht nicht !

Beitrag#1von Slay » 04.07.2010 02:42

Hallo zusammen, ich wollte gerade etwas in HTML in einem Beitrag schreiben und hab festgestellt es geht nicht... Angeschaltet ist es aber... kann nichtmal ein Banner per HTML in einen Beitrag einbinden! Weiß jemand warum das so ist ?

mfg. ingo
Bild

Bild
Benutzeravatar
Slay
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 291
Registriert: 02.2008
Barvermögen: 66,26 Points
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben

Re: HTML in Beitrag geht nicht !

Beitrag#2von Lea » 04.07.2010 11:25

Du schreibst, dass du es angeschaltet hast, ... aber wo?

Adminbereich --> Allgemeines --> Konfiguration ?

Profil --> HTML immer aktivieren: ?

Beitrag --> HTML in diesem Beitrag deaktivieren das Häkchen weggenommen?

Wenn alles drei aktiviert ist, hast du bereits in dem Beitrag einen HTML-Code gesetzt? Es geht immer nur einer pro Beitrag.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: HTML in Beitrag geht nicht !

Beitrag#3von Slay » 04.07.2010 14:08

Hallo, asoooo geht nur 1er ok dann is alles an Problemen schon gelöst. danke
Bild

Bild
Benutzeravatar
Slay
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 291
Registriert: 02.2008
Barvermögen: 66,26 Points
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast