Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

HTML-Code

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 2
BookmarksBookmarks: 0
Views: 581

Post#16by Becky » 29.01.2008 16:56

Lea, habe alles so gemacht wie beschrieben, alles noch mal nachgeschaut, ob nichts fehlt und jetzt kommt dieses.
Image

Also ist doch "Hopfen und Malz bei mir verloren" Image. Jetzt sehe ich ja nicht mal beim Erstellen das Spiel mehr, es kommt nur noch das wie oben. Aber es ging zum Abschicken. Jetzt geb ichs auf. Aber ich möchte nicht verseumen, dir für deine Mühe zu danken Image.
User avatar
Becky
Foren Benutzer
Foren Benutzer
 
Posts: 139
Joined: 03.2007
Cash on hand: 0.00 Points
Location: Nähe HH
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#17by Lea » 29.01.2008 18:54

Becky, das ist jetzt aber ein Fehler, weil du einen (Kopier-)Fehler der URL gemacht hast. :emot-nod:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#18by Becky » 29.01.2008 20:01

Was iss das schon wieder?Image Hört sich an, die kann nicht mal richtig kopieren Image.
Versuch es später noch mal und Danke.
User avatar
Becky
Foren Benutzer
Foren Benutzer
 
Posts: 139
Joined: 03.2007
Cash on hand: 0.00 Points
Location: Nähe HH
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#19by Becky » 30.01.2008 00:26

Das lies mir natürlich keine Ruhe und hab es immer wieder und wieder kopiert und eingefügt und das mit der URL kam wieder. Hatte schon wirklich an den Kopieren gezweifelt. Und dann hab ich einfach das angeklickt "Umschalten On/Off WYSIWYG Mode Image" war die letzte Möglichkeit und das Kopierte rein gesetzt und dann war Hangman da und isses noch Image. Dann hat sich meine Hartneckigkeit doch noch ausgezahltImage. Wie "sagtest" du so schön Lea "wir geben doch nicht auf". So isses Image. Schönen Abend noch und DANKE, das du nicht an mir gezweifelt hast Image.
User avatar
Becky
Foren Benutzer
Foren Benutzer
 
Posts: 139
Joined: 03.2007
Cash on hand: 0.00 Points
Location: Nähe HH
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#20by Lea » 30.01.2008 08:15

Dann wünsche ich fröhliches Hangman-Raten. :-)

Übrigens: Wenn ich ein Script irgendwo kopiere, sichere ich es immer in meinem
Editor auf meiner Festplatte. Nicht in Word oder so.
Damit ja keine falschen Steuerzeichen reinkommen, wie auch beim RTE. :emot-nod:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Previous

Return to "phpbb2 - Diskussionen und Fragen"


 

Who is online

Users browsing this forum: No registered users and 1 guest


  • Similar topics
    Replies
    Views
    Last post