Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Kann mich nicht ausloggen

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 500

Kann mich nicht ausloggen

Beitrag#1von Sunnymama22 » 23.10.2007 16:44

Immer wenn ich mich ausloggen möchte, erscheint folgende Meldung


Session konnte nicht zugeordnert werden.

Bitte laden Sie die Seite davor neu, damit dieser Fehler verschwinden.


Gründe:1. Sie haben zu lange gewartet bevor sie diese Seite aufgerufen haben.
2. Sie haben sich z.B. in den Adminbereich eingeloggt
3. Sie haben mehrere Fenster geöffnet.


Habe die Seite mehrmals geschlossen, selbst das "automatische einloggen" deaktiviert... nix.
Benutzeravatar
Sunnymama22
eingestellter User
eingestellter User
 
Beiträge: 55
Registriert: 10.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#2von Lea » 23.10.2007 18:43

Hmm, da bin ich auch überfragt, da dieser Fehler bei mir noch nie vorgekommen ist. :roll:

Hast du jetzt einfach den Browser geschlossen?
Kommt der Fehler wieder? Dann muss es sich Gooof mal angucken. :emot-nod:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von Sunnymama22 » 23.10.2007 19:12

Habe mehrmals den Browser geschlossen und sogar PC neu gestartet...nix.
Das komische ist nur, das oben in der Leiste steht: Logout UND Login UND Register!!!!!!!!!!
Benutzeravatar
Sunnymama22
eingestellter User
eingestellter User
 
Beiträge: 55
Registriert: 10.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#4von support » 23.10.2007 20:07

hallo erstmal ;-)

tatsächlich, sogar als Gast sieht man das:

BildBildBildBildBildBildBildBildBild
--------------------------------
[LEFT]Ist das Problem bei deinem User denn auch?[/LEFT]
Benutzeravatar
support
 
Highscores: 267

Beitrag#5von Lea » 23.10.2007 20:14

Sunnymama22 hat geschrieben:... Das komische ist nur, das oben in der Leiste steht: Logout UND Login UND Register!!!!!!!!!!


Das ist kein Fehler, Bild das ist Besonderheit des Styles, das ist bei mir auch so, als ich ihn bei mir eingestellt habe und eingeloggt bin.

Also die Meldung kommt immer noch? Hast du in der Admin-Konfiguration bei der Cookie-Einstellung was verändert?
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#6von Sunnymama22 » 23.10.2007 20:18

Sunnymama22 hat geschrieben:Habe mehrmals den Browser geschlossen und sogar PC neu gestartet...nix.
Das komische ist nur, das oben in der Leiste steht: Logout UND Login UND Register!!!!!!!!!!

Hab ja erst einen, und das ist mein Mann. Der kann sich aber nicht einloggen, weil ich nicht raus komme Bild



@Lea: nein, da habe ich soweit nichts verstellt (hoffe nicht, das es aus versehen passiert ist Bild)
Benutzeravatar
Sunnymama22
eingestellter User
eingestellter User
 
Beiträge: 55
Registriert: 10.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#7von Lea » 23.10.2007 20:25

Hach, ich habe den Fehler gefunden ... ;)

Du hast ausgerechnet einen defekten von fast 400 Styles erwischt. Bild

Denn deine Meldung habe ich auch. Den Style muss Gooof mal nachsehen ...

Bild


Such dir einen anderen Style aus und der Fehler ist verschwunden. :emot-nod:
Dann kannst du dich auch ausloggen. :)
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#8von Sunnymama22 » 23.10.2007 20:29

Oh, das wäre ja prima... mom das mache ich sofort Bild
Benutzeravatar
Sunnymama22
eingestellter User
eingestellter User
 
Beiträge: 55
Registriert: 10.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#9von Sunnymama22 » 23.10.2007 20:38

Jaaaaaaaaaaaaaaaaaaa Bild Es geht Bild Bild Bild 10000 Dank Bild Bild Bild
Benutzeravatar
Sunnymama22
eingestellter User
eingestellter User
 
Beiträge: 55
Registriert: 10.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#10von Lea » 23.10.2007 20:54

Prima, ich freue mich immer, wenn ich wieder was Neues gelernt habe ...
... und ich Cheffe Arbeit verschaffen kann ...:wink: ... Bild

Vergiss aber nicht, den Standardstyle in der Konfiguration auch zu verändern. Bild
Sonst kann sich jeder neue User, der sich bei dir anmeldet, auch nicht ausloggen.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#11von Teamleiter & Techniker Gooof » 24.10.2007 00:16

Was das der graphite Style?
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#12von Lea » 24.10.2007 06:58

Ja, war er.

Sorry Gooof, dass ich das nicht dabei geschrieben habe ... :oops:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#13von Teamleiter & Techniker Gooof » 24.10.2007 07:28

Ok, ist geändert sollte jetzt richtig sein mit den Buttons! Der Fehler dort ist aber richtig... und kommt natürlich wenn man nicht eingeloggt ist. Bild
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#14von Premium Mitglieder US » 24.10.2007 15:20

Sunnymama22 hat geschrieben:
Sunnymama22 hat geschrieben:Habe mehrmals den Browser geschlossen und sogar PC neu gestartet...nix.
Das komische ist nur, das oben in der Leiste steht: Logout UND Login UND Register!!!!!!!!!!

Hab ja erst einen, und das ist mein Mann. Der kann sich aber nicht einloggen, weil ich nicht raus komme Bild



@Lea: nein, da habe ich soweit nichts verstellt (hoffe nicht, das es aus versehen passiert ist Bild)




Hallo Lea, dieser Fehler triff bei mir auch oft auf - glaube nicht das es an den Style liegt.

Leider finde ich keinen anderen, wo ich Farben ändern kann und Logo in der Mitte habe.
Benutzeravatar
Premium Mitglieder US
Foren-Guru
Foren-Guru
 
Beiträge: 870
Registriert: 03.2007
Barvermögen: 2.673,45 Points
Wohnort: Barnim
Danke gegeben: 3
Danke bekommen: 5x in 2 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Beitrag#15von Premium Mitglieder US » 24.10.2007 15:29

An Lea, ich habe Silver_Xire
Benutzeravatar
Premium Mitglieder US
Foren-Guru
Foren-Guru
 
Beiträge: 870
Registriert: 03.2007
Barvermögen: 2.673,45 Points
Wohnort: Barnim
Danke gegeben: 3
Danke bekommen: 5x in 2 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Nächste

Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast