Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Kein Logo

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 84

Kein Logo

Beitrag#1von bonebreaker » 26.08.2009 23:16

Hallo ich habe ein Problem mit meinem Logo und zwar
ich kann mein Logo nicht mehr sehen :oh:
aber meine Mitglieder sagen sie sehen es warum :???:

Zur Info
ich surfe mit Firefox(habe es mit explorer ausprobiert ging auch nicht)
zeit dem update vom Firefox ungefähr
Benutzeravatar
bonebreaker
Lehrling
Lehrling
 
Beiträge: 17
Registriert: 07.2009
Barvermögen: 156,49 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Ähnliche Themen
» Kein 'Neues Thema'-Button?

Re: Kein Logo

Beitrag#2von Lea » 26.08.2009 23:20

Ich habe den neuesten Firefox und sehe dein Logo auch.

Hast du mal die Cookies gelöscht oder ganz deaktiviert?
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast