Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Lesezeichen setzten funktioniert nicht

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 1
BookmarksBookmarks: 0
Views: 134

Lesezeichen setzten funktioniert nicht

Post#1by Nanu » 12.09.2010 09:22

Hallo und guten Morgen!

Einige unserer User haben Probleme mit dem Lesezeichen setzen.
Es kommt die Fehlermeldung: Fehlercode 404 oder 404 - Objekt nicht gefunden! Der angeforderte URL konnte auf dem Server nicht gefunden werden.
Liegt das an der Einstellung im Adminbereich, oder am PC (Virenprogramme oder so) der User. Ich hab hier schon gesucht aber zu diesem Thema nichts gefunden.
Ich sag schon mal herzlichen Dank und ein schönes Wochenende.
Freundliche Grüße, Nanu

Unser Forum:
http://tippsundtricks.kostenloses-forum ... ricks.html
Last edited by Anonymous on 12.09.2010 11:22, edited 1 time in total.
Reason: Verschoben von phpbb3 nach phpbb2
User avatar
Nanu
Einsteiger
Einsteiger
 
Posts: 3
Joined: 02.2008
Cash on hand: 159.71 Points
Location: Kärnten
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Lesezeichen setzten funktioniert nicht

Post#2by Premium Mitglieder Dreja » 12.09.2010 11:23

:denk: Du hast doch gestern abend genau das Gleiche im Smalltalk gefragt...ein 2. Beitrag (wieder im falschen Bereich) ist nicht nötig. Außerdem ist diesmal deine URL falsch - bitte immer die korrekte URL angeben, sonst gibt es keinen Support.

Antworten können mal ein paar Stunden und auch mal 1 Tag dauern - vorallem am WE stehen hier die Supporter nicht "Gewehr bei Fuß" und warten auf Fragen.

Also bitte etwas mehr Geduld und beim nächsten mal im richtigen Bereich - du hast ein 2er Forum.

Zu deinem Problem: das Problem tritt nur bei einigen Usern auf oder haben alle das Problem? Welchen Browser nutzen sie? Tritt das Problem auch in anderen Browsern auf? Haben sie Werbeblocker aktiviert?
Diese Infos brauchen wir schon um eine vernünftige Antwort zu geben.
Kein Support per PN - Bitte stellt eure Fragen im Forum.

Die Runde
http://kreativbastelforum.phpbb8.de/index.php
Style: Prosilver Special Anna

Die Sonne
http://stempelsonne.phpbb8.de/forum.php
Style: eTech Brown
User avatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Posts: 1960
Joined: 05.2007
Cash on hand: 6,279.62 Points
Bank: 44,564.92 Points
Thanks: 679
Thanked: 431 times in 259 posts
Highscores: 2
Gender: Female

Re: Lesezeichen setzten funktioniert nicht

Post#3by Lea » 12.09.2010 11:25

Wenn es nur einige User haben, kann es eigentlich kein Forenproblem sein. :denk:

Können diese User überhaupt keine Lesezeichen setzen?
Bei welchen Threads kommen diese Fehlermeldungen? Beispiellinks zu nennen ist unerlässlich.
Können andere User in diesen Threads Lesezeichen setzen?


edit: Dreja war etwas schneller ;)
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Lesezeichen setzten funktioniert nicht

Post#4by Nanu » 12.09.2010 19:52

Hallo erst mal Danke für die Antwort. Ich hab gemerkt dass ich den Beitrag im falschen Bereich eingestellt hab,
deshalb mein zweiter Versuch, leider war der auch nicht richtig, "Entschuldigung", werd mich in Zukunft bemühen es richtig zu machen.
(War mein erster Versuch um Rat zu fragen)
Bisher haben sich 5 User gemeldet, die weder Lesezeichen setzen noch welche löschen können. Ob es bei den anderen klappt muss ich erst nachfragen.
Wenn ich mehr Infos habe melde ich mich wieder. Derweilen herzlichen Dank, Nanu
User avatar
Nanu
Einsteiger
Einsteiger
 
Posts: 3
Joined: 02.2008
Cash on hand: 159.71 Points
Location: Kärnten
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Lesezeichen setzten funktioniert nicht

Post#5by Teamleiter & Techniker Gooof » 12.09.2010 23:15

Kein Problem.
Die User mit dem Fehler müssten dir dann mal den Link zur der 404 Seite geben, damit lässt sich der Fehler mit Sicherheit finden.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *


Return to "phpbb2 - Diskussionen und Fragen"


 

Who is online

Users browsing this forum: No registered users and 1 guest

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

lesezeichen setzten