Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Mein Explorer(8)öffnet mein Forum nicht mehr?

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 1
BookmarksBookmarks: 0
Views: 284

Mein Explorer(8)öffnet mein Forum nicht mehr?

Post#1by michael1963 » 22.09.2010 09:19

Moin Ihr Lieben,

Gestern ging noch alles, jetzt nicht mehr.Er kommt mit der Meldung" Die Website kann nicht geöffnet werde. Vorgang abgebrochen."

Verbindungsprobleme bestehen keine. Woran mag es liegen. Ich benutze Vista Home Basic.

LG

Michael
User avatar
michael1963
Einsteiger
Einsteiger
 
Posts: 10
Joined: 08.2010
Cash on hand: 289.61 Points
Bank: 1,106.57 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Mein Explorer(8)öffnet mein Forum nicht mehr?

Post#2by Teamleiter & Techniker Gooof » 22.09.2010 16:01

Das Problem kenne ich eigentlich nur mit SSL Zertifikaten, diese gibt es bei uns allerdings noch nicht.

Hast du schonmal den Browser Cache geleert und ihn neugestartet?
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Re: Mein Explorer(8)öffnet mein Forum nicht mehr?

Post#3by michael1963 » 22.09.2010 18:16

Habe ich durchgeführt und spätestens wenn ich mich angemeldet habe, kommt wieder das Problem!

Was geht da denn ab?
User avatar
michael1963
Einsteiger
Einsteiger
 
Posts: 10
Joined: 08.2010
Cash on hand: 289.61 Points
Bank: 1,106.57 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Mein Explorer(8)öffnet mein Forum nicht mehr?

Post#4by Teamleiter & Techniker Gooof » 22.09.2010 19:41

Ich kann das Problem nicht nachvollziehen, darum habe ich dafür auch keine Lösung.

Das Problem muss auf jeden Fall auf deinem PC bzw. dem Internet Explorer gesucht werden.
Evtl. ist ein Addon vom IE8 Schuld oder etwas erst kürzlich installiertes.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Re: Mein Explorer(8)öffnet mein Forum nicht mehr?

Post#5by dieselpower » 23.09.2010 10:54

Hast du das schon versucht?

Unter Extras - Internetoptionen - Inhalte den Inhaltsratgeber des IE aktivieren und so einstellen, dass nahezu alles zugelassen wird.

Naja,IE eben :oops:
User avatar
dieselpower
Einsteiger
Einsteiger
 
Posts: 10
Joined: 03.2010
Cash on hand: 628.57 Points
Location: Österreich
Thanks: 1
Thanked: 0 time in 0 post
Gender: Female
Your Forum URL: http://belt.phpbb6.de


Return to "phpbb2 - Diskussionen und Fragen"


 

Who is online

Users browsing this forum: No registered users and 1 guest