Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Nach aufräumen nicht mehr einloggen

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 2
LesezeichenLesezeichen: 0
Zugriffe: 522

Nach aufräumen nicht mehr einloggen

Beitrag#1von knepilepsie » 08.09.2008 10:43

Hallo! :hut:

Ich musste einige Sachen vom PC löschen. Obwohl ich zwar aufpasste, nur eigene Dateien zu löschen, muss ich irgendwas erwischt haben, denn auf einmal funktioniert ein Programm nicht mehr und ich kann mich nicht mehr einloggen.

Wenn ich Name und Passwort eingebe und auf "Absenden" klicke, erscheint die Maske einfach wieder neu. Ohne irgendwelche Hinweise, z.B. dass es ein falsches Passwort wäre. Nichts. Als wenn ich gar nichts eingegeben hätte. :roll: (Besonders wichtig ist mir im Moment http://depriforum.kostenloses-forum.be/depriforum.html)

Hat jemand nen Tipp? :?

LG, Manuela
http://depriforum.phpbb8.de/index.php
http://knepilepsie.phpbb8.de/index.php
epiforum.phpbb8.de/index.php (für Kinder)
epilepsierussisch.phpbb8.de (für russischsprachige)
Benutzeravatar
knepilepsie
Foren Benutzer
Foren Benutzer
 
Beiträge: 248
Registriert: 07.2006
Barvermögen: 968,84 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: prosilver Special Green

Beitrag#2von Lea » 08.09.2008 15:22

Außer der Idee, dass du jetzt "Cookies setzen verboten" eingestellt hat,
wüsste ich nicht, was es sein könnte. :?:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von knepilepsie » 08.09.2008 17:36

Nö, die sind schon aktiviert. Bei den Foren anderer Anbieter klappt es auch, nur konstenlosesforum.be und die phpbb8er nicht. Also halt alle, die in der Signatur aufgeführt sind.
http://depriforum.phpbb8.de/index.php
http://knepilepsie.phpbb8.de/index.php
epiforum.phpbb8.de/index.php (für Kinder)
epilepsierussisch.phpbb8.de (für russischsprachige)
Benutzeravatar
knepilepsie
Foren Benutzer
Foren Benutzer
 
Beiträge: 248
Registriert: 07.2006
Barvermögen: 968,84 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: prosilver Special Green

Beitrag#4von Teamleiter & Techniker Gooof » 08.09.2008 21:02

Um welchen Browser geht es genau?

versuch vielleicht mal:
Start -> Ausführen -> %temp% (eingeben)
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#5von knepilepsie » 08.09.2008 23:49

Firefox, Version 3.

versuch vielleicht mal:
Start -> Ausführen -> %temp% (eingeben)


Wo find ich das? :???:
http://depriforum.phpbb8.de/index.php
http://knepilepsie.phpbb8.de/index.php
epiforum.phpbb8.de/index.php (für Kinder)
epilepsierussisch.phpbb8.de (für russischsprachige)
Benutzeravatar
knepilepsie
Foren Benutzer
Foren Benutzer
 
Beiträge: 248
Registriert: 07.2006
Barvermögen: 968,84 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: prosilver Special Green

Beitrag#6von Teamleiter & Techniker Gooof » 09.09.2008 00:56

Windoof Start :eyes:


Bild
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#7von knepilepsie » 09.09.2008 01:03

Ja, echt doof! :focus:

Aber da kann ich ja nichts einstellen. Oder was soll ich da finden? :denk:

LG, Manuela
http://depriforum.phpbb8.de/index.php
http://knepilepsie.phpbb8.de/index.php
epiforum.phpbb8.de/index.php (für Kinder)
epilepsierussisch.phpbb8.de (für russischsprachige)
Benutzeravatar
knepilepsie
Foren Benutzer
Foren Benutzer
 
Beiträge: 248
Registriert: 07.2006
Barvermögen: 968,84 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: prosilver Special Green

Beitrag#8von knepilepsie » 09.09.2008 19:26

Hallo,

nun kam mir die Idee mit einer Neuregistrierung - könnte ja sein, Technik ist ja nicht unbedingt logisch. Aber trotzdem: registriert bin ich zwar, kann mich aber nach wie vor nicht einloggen. Hab ich nun für immer Pech und komm nicht mehr in meine eigenen Foren? :( Aber warum komm ich dann hier rein?

Grüße

Manuela
http://depriforum.phpbb8.de/index.php
http://knepilepsie.phpbb8.de/index.php
epiforum.phpbb8.de/index.php (für Kinder)
epilepsierussisch.phpbb8.de (für russischsprachige)
Benutzeravatar
knepilepsie
Foren Benutzer
Foren Benutzer
 
Beiträge: 248
Registriert: 07.2006
Barvermögen: 968,84 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: prosilver Special Green

Beitrag#9von Teamleiter & Techniker Gooof » 10.09.2008 01:53

In dem %temp% Ordner mal alles löschen meinte ich... sorry.


Welchen Browser benutzt du denn, das wäre auch noch wichtig?

Der Fehler wird sein, das das Cookie nicht mehr gespeichert werden kann, weil du wohl den Ordner gelöscht hast. Warum du dann aber hier eingeloggt bist... :oh:

Sonst kannst du vielleicht nur noch das versuchen:
http://epiforum.phpbb8.de/ucp.php?mode=delete_cookies
und mal einen 2. Browser anschmeißen ob der den gewünschten Erfolg bringt.

Und falls der PC noch nicht neugestartet wurde, das evtl. mal machen, falls er dann noch anspringt. :(
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#10von knepilepsie » 10.09.2008 12:13

Also wie oben geschrieben, ist der Browser die neueste Firefox-Version.

Vor einigen Monaten habe ich es mit IE vertan, da ich nur noch im Augenwinkel mitbekam, dass ich versehentlich was anklickte, wo was blockieren dastand. Seitdem reagiert es bei den phpbb8.de und kostenloses...be nicht mehr. Aber das hab ich mir selbst verbockt, weiß bloß nicht, wie ich das wieder rausbekommen könnte. Da das aber bei Mozilla bzw. FF funktionierte, kümmerte ich mich nicht weiter darum.

Ich hab mal Opera runter geladen und werd es mal damit probieren. Muss jetzt nur weg.

Sonst kannst du vielleicht nur noch das versuchen:
http://epiforum.phpbb8.de/ucp.php?mode=delete_cookies


Hab ich probiert, klappt aber auch nicht.

LG, Manuela
http://depriforum.phpbb8.de/index.php
http://knepilepsie.phpbb8.de/index.php
epiforum.phpbb8.de/index.php (für Kinder)
epilepsierussisch.phpbb8.de (für russischsprachige)
Benutzeravatar
knepilepsie
Foren Benutzer
Foren Benutzer
 
Beiträge: 248
Registriert: 07.2006
Barvermögen: 968,84 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: prosilver Special Green

Beitrag#11von knepilepsie » 10.09.2008 22:15

Also, hab Opera installiert und gleich aufgerufen - funktionierte. Spaßeshalber versuchte ich mich nun bei FF einzuloggen - funktioniert nun auch. Begreif wer will, aber Hauptsache es geht wieder. Danke für den Tipp mit nem anderen Browser. Bild
http://depriforum.phpbb8.de/index.php
http://knepilepsie.phpbb8.de/index.php
epiforum.phpbb8.de/index.php (für Kinder)
epilepsierussisch.phpbb8.de (für russischsprachige)
Benutzeravatar
knepilepsie
Foren Benutzer
Foren Benutzer
 
Beiträge: 248
Registriert: 07.2006
Barvermögen: 968,84 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: prosilver Special Green

Beitrag#12von knepilepsie » 11.09.2008 19:22

Was auch immer, nun komme ich in dieses Forum auch nicht mehr mit FF rein, nur noch über Opera. Hat jemand die Erfahrung, ob es was bringen könnte, wenn ich FF deinstalliere und nochmal neu installiere?

LG, Manuela
http://depriforum.phpbb8.de/index.php
http://knepilepsie.phpbb8.de/index.php
epiforum.phpbb8.de/index.php (für Kinder)
epilepsierussisch.phpbb8.de (für russischsprachige)
Benutzeravatar
knepilepsie
Foren Benutzer
Foren Benutzer
 
Beiträge: 248
Registriert: 07.2006
Barvermögen: 968,84 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: prosilver Special Green

Beitrag#13von Teamleiter & Techniker Gooof » 12.09.2008 09:44

ist bestimmt das beste!
Hast du eigentlich so selbst aufgeräumt und Ordner gelöscht oder das ein Programm machen lassen?

Hier erfährst du noch wie du deine wichtigen Daten mitnehmen kannst:
Code: Alles auswählen
http://www.firefox-browser.de/wiki/Profilordner
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#14von knepilepsie » 12.09.2008 13:28

Hallo Gooof,

ich hatte erst mal die Sachen gelöscht, die ich sowieso nicht mehr brauche (hauptsächlich DOC), dann die Ordner gezippt, auf 'ne CD-Rom gebrannt, die Ordner auf dem PC gelöscht, mit TuneUp und Registry Mechanic drüber und dann die gesicherten Ordner wieder rein kopiert (liest sich zwar schnell, ging aber über 2 Tage und immer wieder mal ein Neustart dazwischen). Das Registry Mechanic ging dann nicht mehr - wobei ich mittlerweile erfuhr, dass der Lizenzschlüssel schon im Feb. abgelaufen wäre. Warum er bis dorthin noch ging, ist mir auch unklar.

FF hab ich mit TuneUp deinstalliert und neu installiert - komme trotzdem nicht mehr rein. :denk:

LG, Manuela
http://depriforum.phpbb8.de/index.php
http://knepilepsie.phpbb8.de/index.php
epiforum.phpbb8.de/index.php (für Kinder)
epilepsierussisch.phpbb8.de (für russischsprachige)
Benutzeravatar
knepilepsie
Foren Benutzer
Foren Benutzer
 
Beiträge: 248
Registriert: 07.2006
Barvermögen: 968,84 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Forenstyle: prosilver Special Green

Beitrag#15von Teamleiter & Techniker Gooof » 12.09.2008 14:51

da fällt mir jetzt leider auch nichts mehr ein außer vielleicht ein FF Add-on was Probleme macht, ich weiß es nicht. :???:
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste