Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Portal ist zu breit

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 175

Portal ist zu breit

Beitrag#1von shayenne27 » 14.11.2007 19:49

Hallole

so hab mir mein neues forum mal angeschaut ist alles super eingespielt und da

haääte da nur ein problem
und zwar das portal ist so breit

wie kann ich das ändern ???

Einfach mal draufschauen dann wist ihr was ich meine

grüßle shayenne27
Benutzeravatar
shayenne27
Foren Mitglied
Foren Mitglied
 
Beiträge: 99
Registriert: 10.2007
Barvermögen: 60,08 Points
Wohnort: STUTTGART
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben

Beitrag#2von Lea » 14.11.2007 19:57

Ich habe draufgeschaut und sehe keine Überbreite ... :?
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von Ute » 14.11.2007 19:58

Hy,

das liegt an Deine vielen breiten animierten Bilder, die über 400 pixel sind ;)
Benutzeravatar
Ute
Foren Mitglied
Foren Mitglied
 
Beiträge: 84
Registriert: 09.2006
Barvermögen: 0,00 Points
Wohnort: Niedersachsen
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Beitrag#4von Premium Mitglieder Dreja » 14.11.2007 20:14

Wenn ich bei dir draufgehe hat das Portal ganz schön Überbreite.

Bei mir lag das an dem eingebauten Banner vom Partnerforum - ich vermute, daß das auch bei dir die Ursache ist.

Deshalb hab ich übrigens bei mir die Forenanzeige im Portal abgeschalten.
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste