Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Problem bei der Registrierung

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 513

Problem bei der Registrierung

Beitrag#1von DoreenSch » 08.02.2006 13:13

Ich habe den Aktivierungskey ausgeschaltet gehabt, er wird aber immer angezeigt und kümmert sich nicht um das was ich eingestellt habe. War vorher nicht so.

Dann erscheint statt ein key lediglich kleine rote X diese Keybilder sind scheinbar nicht mal vorhanden..

Mein Forum: http://blauelagune.kostenloses-forum.be

Wäre prima wenn jemand helfen könnte.

Danke
Doreen
Benutzeravatar
DoreenSch
Einsteiger
Einsteiger
 
Beiträge: 7
Registriert: 02.2006
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#2von DoreenSch » 08.02.2006 13:58

Nachdem ich als Standard Layout dann Subsilver genommen habe geht es, Standard Layout sollte aber fish sein, mit fisch geht es nicht.

Und dieser Aktivierungskeykrams läßt sich immer noch nicht abschalten.. warum kann man dann aktiviert oder deaktiviert auswählen, wenn das Teil nicht hört?

Lieben Gruß
Doreen
Benutzeravatar
DoreenSch
Einsteiger
Einsteiger
 
Beiträge: 7
Registriert: 02.2006
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

wieder ready!

Beitrag#3von Teamleiter & Techniker Gooof » 08.02.2006 14:04

Hallo,

erstmal, vielen Dank für die Info, habe ich garnicht mitbekommen! :roll:

Problem sollte beseitigt sein.

Kleiner Variablen Fehler in den Templates vom neuen PCP.
Sollte jetzt in jedem Forum wieder alles gehen.

MfG
Gooof
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#4von DoreenSch » 08.02.2006 14:12

Ja danke jetzt läßt es sich wieder ausschalten und ich kann auch wieder das Template fisch benutzen, dankeschön für die schnelle Hilfe

Lieben Gruß
Doreen
Benutzeravatar
DoreenSch
Einsteiger
Einsteiger
 
Beiträge: 7
Registriert: 02.2006
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#5von IschGoil » 09.02.2006 10:09

Guten morgen, wird haben das gleiche Problem auf unserem board

ego.kostenloses-forum.be

haben als standart Subblack gewählt und auch dort werden leider nur xxx angezeigt, folglich konnte niemand sich mehr reggen. im forum selbst bei der anweisenheit unten sind auch die ränge nicht mehr sichtbar. also admin mod usw

haben das board dann mal fürs erste auch auf Subsilver zurück gesetzt.

wir bitten also um hilfe, damit wir wieder das Subblack nutzen können

Danke
Benutzeravatar
IschGoil
Auszubildender
Auszubildender
 
Beiträge: 34
Registriert: 02.2006
Barvermögen: 0,00 Points
Wohnort: Gevelsberg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#6von Teamleiter & Techniker Gooof » 10.02.2006 01:20

Leider ist der Fehler mit dem Registrieren und den Bestätigungsimages, sowie dem rausnehmen des Bestätigungsimages zu groß.
Wir können die Funktion irgendwie nicht umschreiben.

Heute nacht oder morgen sollte alles wieder laufen!
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste