Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Rauswurf

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 225

Rauswurf

Beitrag#1von Schwowi » 12.12.2007 13:58

[TABLE][TR][TD]
[url=javascript:void(0)]Pauline Huschitt[/url]
Moderator
Bild
Bild

Geschlecht: Bild
Anmeldungsdatum: 26.03.2007
Beiträge: 126

Wohnort: Nürnberg

Bild[/TD][TD] [TABLE][TR][TD]Bild
Verfasst am: Gestern, 22:53


Titel:
Raußwurf

[/TD][TD]Bild Bild Bild Bild[/TD][/TR][TR][TD]
[/TD][/TR][TR][TD]

LiebeForumsmitglieder, nun habe ich schon wieder ein Problem. Immer wen ichim Forum bin fliege ich nach kurzer Zeit wieder raus. Beiträge muß icherst in Word schreiben und anschliesend einfügen, bei Bildern die etwaslänger zum Laden brauch ist es das gleiche. Es kommt immer dieAufforderung zum log - in, der Text ist danach leider futsch, was macheich falsch? Bitte um Unterstützung.

[RIGHT]
Zum vollen Editor wechseln [/RIGHT]

_________________
Alle Schwoben sin gscheid, die Einen vorher, die Anderen nachher!




[ Beitrag hier bearbeiten ]
[/TD][/TR][/TABLE][/TD][/TR][TR][TD]
Nach oben[/TD][TD] [TABLE][TR][TD]Bild Bild Bild [/TD][TD] [/TD][/TR][/TABLE][/TD][/TR][/TABLE]
Auf eine Antwort würde ich mich sehr freuen.

Ich nerv gell ?!
Bild
Bild
Benutzeravatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 292
Registriert: 09.2007
Barvermögen: 2.828,68 Points
Wohnort: Karlsruhe
Danke gegeben: 8
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Forenstyle: GreenGrass

Beitrag#2von Teamleiter & Techniker Gooof » 12.12.2007 14:06

- Cookies sind nicht aktiviert (im Browser)
- Auto-Login testen
- fliegt man trotz Auto-Login raus sind die Cookies nicht aktiviert.

Über Einstellungen in jedem Browser müssen diese anzuschalten sein.

An etwas anderem kann es eigentlich nicht liegen.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#3von Schwowi » 12.12.2007 14:21

Danke für die schnelle Antwort. Bild
Bild
Bild
Benutzeravatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 292
Registriert: 09.2007
Barvermögen: 2.828,68 Points
Wohnort: Karlsruhe
Danke gegeben: 8
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Forenstyle: GreenGrass


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

pauline huschitt