Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Sehr langsam oder gar nicht

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 318

Sehr langsam oder gar nicht

Beitrag#1von Schwowi » 15.05.2010 09:36

Hallo liebe Crew, :blume:

bei mir baut sich die Seite sehr langsam oder gar nicht auf. Wie ist es bei Euch??? :hut:
Bild
Bild
Benutzeravatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 292
Registriert: 09.2007
Barvermögen: 2.828,68 Points
Wohnort: Karlsruhe
Danke gegeben: 8
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Forenstyle: GreenGrass

Re: Sehr langsam oder gar nicht

Beitrag#2von Bubastis » 15.05.2010 09:50

Habe dasselbe Problem. Dachte erst, es liegt an meinem PC.

LG
Ursula
LG
Benutzeravatar
Bubastis
Foren-Guru
Foren-Guru
 
Beiträge: 819
Registriert: 01.2008
Barvermögen: 13.784,90 Points
Danke gegeben: 83
Danke bekommen: 125x in 76 Posts
Geschlecht: weiblich
Forenstyle: subsilver Blue

Re: Sehr langsam oder gar nicht

Beitrag#3von Schwowi » 15.05.2010 09:53

Den gleichen Gedanken hatte ich auch. Jetzt bin ich schon ein wenig beruhigt. :klasse:

Danke für die schnelle Antwort. :hut:
Bild
Bild
Benutzeravatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 292
Registriert: 09.2007
Barvermögen: 2.828,68 Points
Wohnort: Karlsruhe
Danke gegeben: 8
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Forenstyle: GreenGrass

Re: Sehr langsam oder gar nicht

Beitrag#4von Lea » 15.05.2010 11:01

Bubatis' Forum lädt bei mir jetzt ratzfatz.

Schwowis dauert länger, aber ich lese immer links unten: Warten auf Photobucket.
Ich nehme an, dass die Server dort gerade überarbeitet werden/wurden und es daher zu Verzögerungen kommt. :denk:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Sehr langsam oder gar nicht

Beitrag#5von Schwowi » 15.05.2010 11:18

Danke Lea :blume: :rose: :hut:
Bild
Bild
Benutzeravatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 292
Registriert: 09.2007
Barvermögen: 2.828,68 Points
Wohnort: Karlsruhe
Danke gegeben: 8
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Forenstyle: GreenGrass

Re: Sehr langsam oder gar nicht

Beitrag#6von Premium Mitglieder Dreja » 15.05.2010 11:46

Die Foren waren heut morgen sehr langsam Lea....der Seitenwechsel dauerte z.T. 2 min oder es kam sogar der "Seitenladefehler". Lag wohl doch am Server. ;)
Seit ca. 10.45 Uhr ist alles wieder ok.
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Re: Sehr langsam oder gar nicht

Beitrag#7von Lea » 15.05.2010 14:02

Dann hätte ich vielleicht eher online kommen müssen. :hust:

Oder meint ihr nicht, dass die Server sich ab dem Zeitpunkt wieder zusammen gerissen haben. :angel:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Sehr langsam oder gar nicht

Beitrag#8von Teamleiter & Techniker Gooof » 15.05.2010 14:58

Ich weiß leider auch nicht genau was es war, aber ich vermute ein Netzwerk Problem.
Der/die Server selbst haben und hatten die letzte Zeit keinerlei Probleme, es hat aber auch keine der Überwachungstools Alarm geschlagen.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Re: Sehr langsam oder gar nicht

Beitrag#9von Bubastis » 15.05.2010 17:51

Da die Foren so super laufen und ich mich an Ausfälle kaum noch erinnern kann, hatte ich eher an ein Problem mit meinem Forum bzw. mit meinem PC gedacht. War dann ganz froh, dass ich damit nicht alleine war, denn geteiltes Leid ist halbes Leid ;) :wink2:

Schönes Wochenende!

LG
Ursula
LG
Benutzeravatar
Bubastis
Foren-Guru
Foren-Guru
 
Beiträge: 819
Registriert: 01.2008
Barvermögen: 13.784,90 Points
Danke gegeben: 83
Danke bekommen: 125x in 76 Posts
Geschlecht: weiblich
Forenstyle: subsilver Blue

Re: Sehr langsam oder gar nicht

Beitrag#10von Brigitte Richartz » 17.05.2010 18:13

Hallo zusammen , grüße euch

Wir haben nun seit 3/4 Std. massive Probleme
Benutzeravatar
Brigitte Richartz
Foren Benutzer
Foren Benutzer
 
Beiträge: 239
Registriert: 03.2009
Barvermögen: 5.361,92 Points
Danke gegeben: 99
Danke bekommen: 12x in 11 Posts
Geschlecht: weiblich
Forenstyle: BrownChocolate

Re: Sehr langsam oder gar nicht

Beitrag#11von Premium Mitglieder Dreja » 17.05.2010 18:14

Ist doch schon alles wieder da. ;)
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Re: Sehr langsam oder gar nicht

Beitrag#12von Brigitte Richartz » 17.05.2010 18:17

lach alles wiedeer gut
Euch noch nen schönen Tag :blume:
LG Biggi
Benutzeravatar
Brigitte Richartz
Foren Benutzer
Foren Benutzer
 
Beiträge: 239
Registriert: 03.2009
Barvermögen: 5.361,92 Points
Danke gegeben: 99
Danke bekommen: 12x in 11 Posts
Geschlecht: weiblich
Forenstyle: BrownChocolate

Re: Sehr langsam oder gar nicht

Beitrag#13von Lea » 17.05.2010 18:17

Brigitte, auch mal in der Plauderbox lesen. ;)

vor 6 Minuten | Teamleiter & Techniker Gooof:
Der www.phpbb6.de Server hat wohl heute seine Grenze erreicht, nach 288 Tagen Dauerlaufzeit ohne Neustart, ohne schlimmen Ausfall musste er Hardrebootet werden. Nun läuft aber wieder alles normal! :hut:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Sehr langsam oder gar nicht

Beitrag#14von Brigitte Richartz » 18.05.2010 19:39

Danke Lea, bis da war ich gar nicht :-)

aber nun haben wir trotzdem wqieder langsamen Seitenaufbau, dazwischen,
Euch noch nen schönen Abend
LG Biggi
Benutzeravatar
Brigitte Richartz
Foren Benutzer
Foren Benutzer
 
Beiträge: 239
Registriert: 03.2009
Barvermögen: 5.361,92 Points
Danke gegeben: 99
Danke bekommen: 12x in 11 Posts
Geschlecht: weiblich
Forenstyle: BrownChocolate


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phpbb extrem langsam