Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Seite der Style Vorschau weg?

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 228

Seite der Style Vorschau weg?

Beitrag#1von summerdream » 03.07.2008 21:13

Versuche seit gestern auf die Seite mit der Style Vorschau zu kommen.
Bis hierhin klappt es:
http://www.kostenloses-forum.be/styles/

Und wenn ich dann das anklicke:

http://support.kostenloses-forum.be/styles.htm

kommt immer

Forum nicht vorhanden!
Es existiert noch kein Forum mit diesem Namen, registriere dir jetzt dein kostenloses Forum.

Bild
LG summerdream
Benutzeravatar
summerdream
Foren Benutzer
Foren Benutzer
 
Beiträge: 125
Registriert: 01.2008
Barvermögen: 194,02 Points
Bank: 10.029,91 Points
Wohnort: Bayern
Danke gegeben: 9
Danke bekommen: 2x in 2 Posts
Geschlecht: weiblich
Deine Foren-URL: http://offtopic.phpbb8.de
Forenstyle: eTech

Beitrag#2von Lea » 03.07.2008 21:34

http://support.kostenloses-forum.be/styles.htm

Diese Funktion klappt nur ausgeloggt. :hut:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von summerdream » 03.07.2008 21:38

Ja ich weiß, Lea. Bin ja überall ausgeloggt und es kommt trotzdem die Meldung das es das Forum nicht gibt. :eyes:
Cache und Cockies hab ich auch schon gelöscht, bringt nix, komm nicht hin :?
LG summerdream
Benutzeravatar
summerdream
Foren Benutzer
Foren Benutzer
 
Beiträge: 125
Registriert: 01.2008
Barvermögen: 194,02 Points
Bank: 10.029,91 Points
Wohnort: Bayern
Danke gegeben: 9
Danke bekommen: 2x in 2 Posts
Geschlecht: weiblich
Deine Foren-URL: http://offtopic.phpbb8.de
Forenstyle: eTech

Beitrag#4von Lea » 03.07.2008 21:52

Ich Dussel habs mal wieder bei einem 6er getestet ... :eyes:

Stimmt, beim kostenloses-Forum.be klappt es nicht ...

Da muss Gooof mal ran ... :hut:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#5von summerdream » 03.07.2008 21:57

Und ich hab jetzt schon gedacht, es liegt an mir weils bei dir geht ;) ...Bild

Danke Lea :-)
LG summerdream
Benutzeravatar
summerdream
Foren Benutzer
Foren Benutzer
 
Beiträge: 125
Registriert: 01.2008
Barvermögen: 194,02 Points
Bank: 10.029,91 Points
Wohnort: Bayern
Danke gegeben: 9
Danke bekommen: 2x in 2 Posts
Geschlecht: weiblich
Deine Foren-URL: http://offtopic.phpbb8.de
Forenstyle: eTech


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast