Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Serverumzug

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 4
LesezeichenLesezeichen: 0
Zugriffe: 1625

Beitrag#31von Lea » 22.05.2008 20:58

Für deinen Error habe ich schon gestern die Lösung gepostet ...

http://support.kostenloses-forum.be/sup ... html#45306


Mit der Geschwindigkeit deines Forums: Es ging den ganzen Tag superfix, aber seit 18.00h
sind hier massive Serverprobleme und deines ist eines der wenigen Foren, die überhaupt
noch zu erreichen sind.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#32von Reiner Hohn » 22.05.2008 21:08

Lea hat geschrieben:Für deinen Error habe ich schon gestern die Lösung gepostet ...

http://support.kostenloses-forum.be/sup ... html#45306


Mit der Geschwindigkeit deines Forums: Es ging den ganzen Tag superfix, aber seit 18.00h
sind hier massive Serverprobleme und deines ist eines der wenigen Foren, die überhaupt
noch zu erreichen sind.

Lea die Wartung habe ich schon mehrmals durchgeführt ..... Bild Bild Bild

Bild Bild Bild Na, wenn mein Forum nun noch eines der Wenigen ist, das überhaupt zu erreichen ist, meldet euch alle bei mir an und schreibt halt bei mir .....
"Einen Menschen erkennt man daran, wie er sich benimmt, wenn er sich nicht benehmen muss."

http://koenigfussball.kostenloses-forum.be
Benutzeravatar
Reiner Hohn
Foren Benutzer
Foren Benutzer
 
Beiträge: 232
Registriert: 11.2007
Barvermögen: 188,28 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Highscores: 1
Geschlecht: nicht angegeben

Beitrag#33von Lea » 22.05.2008 21:13

Dann melde ich es Gooof.
Ist es bei allen Kategorien in deinem Forum oder nur bei einigen?
Kannst du die letzten Beiträge noch direkt aufrufen, oder kommt da auch der Fehler?

... und anmelden ist nicht mehr bei dir nötig, mein Forum ist gerade wieder gekommen Bild
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#34von Teamleiter & Techniker Gooof » 22.05.2008 21:39

Am besten auch den Link posten wo der 500 Error kommt!

Und du willst mir doch nicht sagen das er immer 5 Minuten braucht?
Er hat auch noch nie 5 Minuten gebraucht höchstens 1-2... außer du versuchst die Seite 100 mal aufzurufen wärend sie noch läd.
Zuletzt geändert von Teamleiter & Techniker Gooof am 22.05.2008 21:40, insgesamt 2-mal geändert.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#35von Reiner Hohn » 22.05.2008 21:40

Lea hat geschrieben:Dann melde ich es Gooof.
Ist es bei allen Kategorien in deinem Forum oder nur bei einigen?
Kannst du die letzten Beiträge noch direkt aufrufen, oder kommt da auch der Fehler?

... und anmelden ist nicht mehr bei dir nötig, mein Forum ist gerade wieder gekommen Bild

Einmal so und einmal so. Mal funktioniert es und eben mal nicht.
"Einen Menschen erkennt man daran, wie er sich benimmt, wenn er sich nicht benehmen muss."

http://koenigfussball.kostenloses-forum.be
Benutzeravatar
Reiner Hohn
Foren Benutzer
Foren Benutzer
 
Beiträge: 232
Registriert: 11.2007
Barvermögen: 188,28 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Highscores: 1
Geschlecht: nicht angegeben

Beitrag#36von Lea » 22.05.2008 21:42

Reiner, hast du Gooof Frage genau über deinem Post gelesen?
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#37von Reiner Hohn » 22.05.2008 22:01

Gooof hat geschrieben:Am besten auch den Link posten wo der 500 Error kommt!

Und du willst mir doch nicht sagen das er immer 5 Minuten braucht?
Er hat auch noch nie 5 Minuten gebraucht höchstens 1-2... außer du versuchst die Seite 100 mal aufzurufen wärend sie noch läd.

Heute Abend zwischen 19 und 20 Uhr brauchte es teilweise 5 Minuten. Weshalb sollte ich es denn schreiben, wenn es nicht so war?

Der 500 Error kam beispielsweise in http://koenigfussball.kostenloses-forum ... rum-4.html

Nun funktioniert es aber genau so wie das Forum wieder schnell läuft .....
"Einen Menschen erkennt man daran, wie er sich benimmt, wenn er sich nicht benehmen muss."

http://koenigfussball.kostenloses-forum.be
Benutzeravatar
Reiner Hohn
Foren Benutzer
Foren Benutzer
 
Beiträge: 232
Registriert: 11.2007
Barvermögen: 188,28 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Highscores: 1
Geschlecht: nicht angegeben

Beitrag#38von Jack Sparrow » 22.05.2008 22:10

bei mir geht auch nix im smilieforum, seit drei stunden :?:
Bild

Bild
Bild
Benutzeravatar
Jack Sparrow
Foren-Guru
Foren-Guru
 
Beiträge: 807
Registriert: 11.2007
Barvermögen: 303,27 Points
Wohnort: Lake de Constance
Danke gegeben: 0
Danke bekommen: 5x in 2 Posts
Geschlecht: nicht angegeben

Beitrag#39von Teamleiter & Techniker Gooof » 22.05.2008 22:55

News gibts auf der Startseite... eigentlich sollte phpbb8 heute umziehen mal gucken ob das noch was wird. :(

So ein lange Problem hat es mit Greatnet aber noch nie gegeben die machen das schon!

*gut das wird hier schon umgezogen sind*
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#40von Teamleiter & Techniker Gooof » 22.05.2008 23:59

MoonCat hat geschrieben:Ich habe ein großes Problem:


alle Bilder, die meine User in den letzten Tagen im Album hochgeladen haben sind weg. Da ist kein Bild vorhanden, nur der Text wie das Bild heißt. Ich hoffe die sind nicht verloren, da meine User darüber sicher nicht erfreut wären, wenn sie alles nochmal hochladen müssten.



Mein kleineres Problem:

Normal ist es so eingestellt, wenn man auf meinen Header klickt, dass man dann im Portal landet. Aber nun - ich habe die EInstellungen in der FOren-Verwaltung extra überprüft - ist es so, dass man immer im Index landet.


Da es ja hieß man solle sich melden...melde ich mich also deswegen.


Ich überschreibe nachher nochmal die Styles ich muss da irgendwas durch einander gebracht haben, da es beim übertragen einen Lesefehler gab.

Wegen den Album Bildern gucke ich mal gerade in deinem Forum weil ich die sonst nicht sehe. Ich hab gerade nochmal alles übertragen müsste dann auch bei dir alles drin sein.

edit: :wink: joa müsste alles wieder da sein.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#41von MoonCat » 23.05.2008 00:11

jaaaaaa, die Bilder gehen wieder *riesigfreu* :blob6:


Dankeschön Gooof :knuddel:

Meine User sind auch total happy ^^
Bild

Kein Support und keine Grafikbestellungen via PN/ E-Mail oder dergleichen. Diese werden kommentarlos gelöscht!
Benutzeravatar
MoonCat
Boardgrafikerin
Boardgrafikerin
 
Beiträge: 2372
Registriert: 01.2008
Barvermögen: 23.289,97 Points
Bank: 35.476,65 Points
Wohnort: Frankfurt/ Main
Danke gegeben: 149
Danke bekommen: 369x in 272 Posts
Geschlecht: weiblich

Beitrag#42von Reiner Hohn » 23.05.2008 14:42

Sorry, aber das Forum läuft einfach nicht mehr "rund".

Ständig diese langen Ladezeiten oder Fehlermeldung 500 - Internal Server Error
"Einen Menschen erkennt man daran, wie er sich benimmt, wenn er sich nicht benehmen muss."

http://koenigfussball.kostenloses-forum.be
Benutzeravatar
Reiner Hohn
Foren Benutzer
Foren Benutzer
 
Beiträge: 232
Registriert: 11.2007
Barvermögen: 188,28 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Highscores: 1
Geschlecht: nicht angegeben

Beitrag#43von Lesanto » 23.05.2008 15:31

Reiner Hohn hat geschrieben:Sorry, aber das Forum läuft einfach nicht mehr "rund".

Ständig diese langen Ladezeiten oder Fehlermeldung 500 - Internal Server Error


Bei mir leider auch, teilweise garnicht zu erreichen.
Ein Posting öffnen dauert bis zu 2 Minuten!!!!!
Da geht es kurzzeitig besser, dann wieder nicht.
Ich hoffe auf Besserung.
Benutzeravatar
Lesanto
eingestellter User
eingestellter User
 
Beiträge: 66
Registriert: 01.2007
Barvermögen: 644,90 Points
Wohnort: Radevormwald
Danke gegeben: 2
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Forenstyle: GreenGrass

Beitrag#44von Premium Mitglieder Lady_tina » 23.05.2008 15:33

Reiner Hohn hat geschrieben:Sorry, aber das Forum läuft einfach nicht mehr "rund".

Ständig diese langen Ladezeiten oder Fehlermeldung 500 - Internal Server Error




Dem kann ich nur zustimmen, ist auch in meinen Foren so.
Ab und an läuft es einige Zeit normal und dann beginnt es wieder von neuem.
Lieben Gruß Tina Bild
Benutzeravatar
Premium Mitglieder Lady_tina
Foren-Guru
Foren-Guru
 
Beiträge: 780
Registriert: 06.2007
Barvermögen: 12.268,20 Points
Bank: 9.656,82 Points
Wohnort: Austria
Danke gegeben: 348
Danke bekommen: 124x in 67 Posts
Highscores: 7
Geschlecht: weiblich
Forenstyle: X-Silver

Beitrag#45von summerdream » 23.05.2008 15:33

Jeep, bekomme selbe Meldung.
Mal geht es 5 Minuten, dann hängt es wieder, kurz darauf kommt man gar nicht mehr ins Forum. Bild
LG summerdream
Benutzeravatar
summerdream
Foren Benutzer
Foren Benutzer
 
Beiträge: 125
Registriert: 01.2008
Barvermögen: 194,02 Points
Bank: 10.029,91 Points
Wohnort: Bayern
Danke gegeben: 9
Danke bekommen: 2x in 2 Posts
Geschlecht: weiblich
Deine Foren-URL: http://offtopic.phpbb8.de
Forenstyle: eTech

VorherigeNächste

Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phpbb2 serverumzug domain
cron