Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Smilies funktionieren nicht

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 101

Smilies funktionieren nicht

Post#1by shani » 03.12.2008 21:07

Hallo zusammen,

eine Userin (Moderatorin) hat mich heute angeschrieben, ihre Smilies funktionieren nicht in den Beiträgen.

In der Shoutbox aber funktionieren sie.

Woran kann es liegen? Kann mir jemand behilflich sein?

vielen Dank schon mal.
User avatar
shani
Lehrling
Lehrling
 
Posts: 27
Joined: 10.2008
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Smilies funktionieren nicht

Post#2by Suchty v1.0 » 03.12.2008 21:14

Hast du sie in allen Foren eingeschalten?
Denn wenn man neue macht kann es manchmal passiern das sie in manchen Foren nicht eingeschalten sind.
Oder vielleicht hast du ausgestellt das sie Smilies machen können.
Kontrollier einfach einmal alles nach.
User avatar
Suchty v1.0
Lehrling
Lehrling
 
Posts: 16
Joined: 12.2008
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Smilies funktionieren nicht

Post#3by shani » 03.12.2008 21:51

In der Smilie - Konfiguration ist nur der letzte Punkt auf "nein" gesetzt.

Die Smilies funktionierten bis vor ein paar Tagen noch.

Wo muss ich denn genau kucken, in welchen Einstellungen?
User avatar
shani
Lehrling
Lehrling
 
Posts: 27
Joined: 10.2008
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Smilies funktionieren nicht

Post#4by Lea » 03.12.2008 22:21

Die Einstellungen der Smilies sind so vielfältig, dass es nicht mit einem Satz zu klären ist.

Wer kann die Smilies nicht sehen? Nur der eine User oder alle?
In welchem Forum? In allen, oder nur in einem/einigen?

Wie viele Smilie-Kategorien hast du?
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Smilies funktionieren nicht

Post#5by shani » 05.12.2008 18:56

Problem erkannt - Problem gebannt.

Es lag an dem Browser der Userin. :eyes:
User avatar
shani
Lehrling
Lehrling
 
Posts: 27
Joined: 10.2008
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Re: Smilies funktionieren nicht

Post#6by Appifreundin » 26.12.2008 11:55

Ich wollte grade Smilies von meiner Festplatte in die einzelnen Kategorien, die ich angelegt habe, hochladen....allerdings bekomme ich auf einmal die Fehlermeldung "Temporärer Ordner fehlt" :? Was kann das sein?
User avatar
Appifreundin
Auszubildender
Auszubildender
 
Posts: 45
Joined: 04.2008
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: Female

Re: Smilies funktionieren nicht

Post#7by Lea » 26.12.2008 12:40

Ich kann nur eine Vermutung äußern, doch die 6er Foren sind vorletzte und letze Nacht umgezogen. Da wird der "Temporäre Ordner" noch nicht eingerichtet worden sein.
Ich bitte um ein wenig Geduld, sobald Gooof online ist, wird er sich drum kümmern. :hut:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Smilies funktionieren nicht

Post#8by Appifreundin » 26.12.2008 14:26

kein Problem und vor allem keine Eile, ich weiß ja jetzt dass nix kaputt ist ;)
User avatar
Appifreundin
Auszubildender
Auszubildender
 
Posts: 45
Joined: 04.2008
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: Female

Re: Smilies funktionieren nicht

Post#9by Lea » 26.12.2008 16:00

Der Upload funktioniert schon wieder, der Ordner ist angelegt. :verbeug:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Re: Smilies funktionieren nicht

Post#10by Appifreundin » 26.12.2008 16:21

oh super, dankeschön :strauss:
User avatar
Appifreundin
Auszubildender
Auszubildender
 
Posts: 45
Joined: 04.2008
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: Female


Return to "phpbb2 - Diskussionen und Fragen"


 

Who is online

Users browsing this forum: No registered users and 1 guest