Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Smilies plötzlich weg

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 263

Smilies plötzlich weg

Post#1by *Schattenwelt* » 23.07.2008 20:17

ImageIch bin echt untauglich ein Forum aufzubauen...
Nervt mich tierisch...
Hab ein Probleme mit meinen Smilies

1. Meine Smilies kommen willkürzlich durcheinander, obwohl ich sie extra sortiert habe
2. wenn ich auf "weitere Smilies ansehen" drücke um andere einzusetzten, dann öffnet es wohl ein Fenster, jedoch bleibt es schwarz..

Was hab ich wieder angestellt? Und wie bekomm ich das zurück?
User avatar
*Schattenwelt*
Foren Mitglied
Foren Mitglied
 
Posts: 85
Joined: 07.2008
Cash on hand: 0.00 Points
Location: Schweiz
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#2by Lea » 23.07.2008 21:00

Ich kann es jetzt nicht nachgucken, denn in dein Gästeforum komme ich nur
bis zum Login-Button. ;)

Also muss ich raten. :denk:

Deine Smilies sind immer durcheinander?
Überprüfe bitte mal:

Adminbereich --> Allgemneines --> Smilie-Einstellungen

Was steht bei Randomize table smilies Es muss auf Nein stehen.

Das andere Problem könnte dies hier sein:
http://support.kostenloses-forum.be/sup ... 15050.html
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#3by *Schattenwelt* » 24.07.2008 00:49

Das erste Problem ist behoben, danke dir für deine Mühe, Lea. Image

Aber das zweite nicht. Obwohl du mir den passenden Link dazu geschickt hast,
finde ich den Fehler nicht..
Ach ja übrigens.. jetzt kannst du rein bei Gästebuch.. hab wohl was vergessen.. Image
User avatar
*Schattenwelt*
Foren Mitglied
Foren Mitglied
 
Posts: 85
Joined: 07.2008
Cash on hand: 0.00 Points
Location: Schweiz
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#4by Lea » 24.07.2008 07:45

Ich habe jetzt alle möglichen Einstellungen ausprobiert, aber bei mir kommen
immer Smilies. Vor allem, es kommt ja gar nichts ... :eyes:

Ich glaube, dass muss sich Gooof bei dir mal angucken. :?:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#5by *Schattenwelt* » 24.07.2008 12:18

Danke dir für dein Versuch liebe Lea. Image

Ich seh leider nur meine paar Smilies.. aber leider nicht alle..
anfangs ging es, doch jetzt nicht mehr.. keine ahnung warum...
ich wart mal bis Gooof kommt..

Kannst du es Gooof mal sagen?? Damit ich mein Forum endlich eröffnen kann..
User avatar
*Schattenwelt*
Foren Mitglied
Foren Mitglied
 
Posts: 85
Joined: 07.2008
Cash on hand: 0.00 Points
Location: Schweiz
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified


Return to "phpbb2 - Diskussionen und Fragen"


 

Who is online

Users browsing this forum: No registered users and 1 guest