Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Spiel funktioniert nicht

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 410

Spiel funktioniert nicht

Beitrag#1von zwergy » 19.11.2011 12:11

Huhu,

Ich probiere gerade einige Spiele aus weil ich auch aussortiere.
Ich wollte gerade mal testen wie das Ice Age Spiel ist aber da öffnet sich nur das fenster des spiels aber es läd nichts. Aber es steht bei Gespielt dann trotzdem da wie oft es gespielt wurde.
Könnte es vielleicht auch am Internet Explorer liegen wenn mal irgend ein Spiel nicht geht? Ich hab den IE 9,0
Style: AcidTechTiger
Benutzeravatar
zwergy
Auszubildender
Auszubildender
 
Beiträge: 34
Registriert: 11.2011
Barvermögen: 1.360,16 Points
Danke gegeben: 2
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben
Deine Foren-URL: http://mtfans.phpbb6.de
Forenstyle: mehrere in der Signatur angeben!

Re: Spiel funktioniert nicht

Beitrag#2von Premium Mitglieder Dreja » 19.11.2011 12:25

Dann probier doch einfach einen anderen Browser aus.
Bei solchen Spiele-Fehlermeldungen sollten generell erst mind. 2 Browser genutzt werden um rauszufinden, ob es am Spiel selbst oder doch evt. am Browser liegt. ;)
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Re: Spiel funktioniert nicht

Beitrag#3von zwergy » 19.11.2011 12:30

ich habe keinen anderen Browser auf dem pc weil meiner schon in die Jahre gekommen ist und schon etwas langsamer geworden ist auch wenn ich regelmässig die Temporären dateien und so lösche.
Aber ich versuche mir mal den FF runter zu laden und hoffe mein pc streckt nicht gleich alle viere von sich :-) :emot-highfive:
Style: AcidTechTiger
Benutzeravatar
zwergy
Auszubildender
Auszubildender
 
Beiträge: 34
Registriert: 11.2011
Barvermögen: 1.360,16 Points
Danke gegeben: 2
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben
Deine Foren-URL: http://mtfans.phpbb6.de
Forenstyle: mehrere in der Signatur angeben!

Re: Spiel funktioniert nicht

Beitrag#4von Lea » 19.11.2011 13:35

Die Spiele der Forensoftware sind auch schon in die Jahre gekommen ;) und werden schon lange nicht mehr vom Entwickler der Spiele aktualisiert.

Da hilft dann auch nur aussortieren. :pardon: Aber es sind ja noch ein paar andere da.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Spiel funktioniert nicht

Beitrag#5von zwergy » 19.11.2011 13:48

schade, das war bestimmt ein lustiges Spiel. :-) Aber ich habs mit dem FF ausprobiert auch da funktioniert es nicht.
Ich werde mal weiter sortieren :-) bei so vielen Spielen werde ich wohl noch eine weile dran sitzen. :oops:
Style: AcidTechTiger
Benutzeravatar
zwergy
Auszubildender
Auszubildender
 
Beiträge: 34
Registriert: 11.2011
Barvermögen: 1.360,16 Points
Danke gegeben: 2
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben
Deine Foren-URL: http://mtfans.phpbb6.de
Forenstyle: mehrere in der Signatur angeben!

Re: Spiel funktioniert nicht

Beitrag#6von Premium Mitglieder points4all2 » 19.11.2011 19:13

Habe das Spiel bei mir gerade getestet mit FF und GC - funktioniert tatsächlich nicht mehr. Ladesequenz stoppt auf halbem Wege. Bleibt Dir also nix anderes übrig als das Spiel zu löschen Zwergy.
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Re: Spiel funktioniert nicht

Beitrag#7von lodl1 » 19.11.2011 20:09

Hallo Leute.
Ich hab eben Ice Age versucht. Bis jetzt gehen 3 von 5 spielen "Ice Age" Ich hab die letzte Version von FF drauf.
No Problemo.
LG.lodl1
Benutzeravatar
lodl1
Foren Mitglied
Foren Mitglied
 
Beiträge: 78
Registriert: 12.2008
Barvermögen: 3.880,28 Points
Danke gegeben: 8
Danke bekommen: 16x in 14 Posts
Highscores: 4
Geschlecht: männlich
Forenstyle: AeroRed

Re: Spiel funktioniert nicht

Beitrag#8von Premium Mitglieder points4all2 » 19.11.2011 20:14

lodl1 hat geschrieben:Hallo Leute.
Ich hab eben Ice Age versucht. Bis jetzt gehen 3 von 5 spielen "Ice Age" Ich hab die letzte Version von FF drauf.
No Problemo.
LG.lodl1


Wo hast Du das probiert? Auf einem 2er-Board oder auf Dein jetziges? Auf den 3er-Boards läuft es, auf den 2er-Boards nicht.
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Re: Spiel funktioniert nicht

Beitrag#9von lodl1 » 20.11.2011 09:09

Sorry. Ich hab es auf dem 3 Board probiert. Ich stell mich in die Ecke und schäm mich.
LG.lodl1 :?: :?:
Benutzeravatar
lodl1
Foren Mitglied
Foren Mitglied
 
Beiträge: 78
Registriert: 12.2008
Barvermögen: 3.880,28 Points
Danke gegeben: 8
Danke bekommen: 16x in 14 Posts
Highscores: 4
Geschlecht: männlich
Forenstyle: AeroRed

Re: Spiel funktioniert nicht

Beitrag#10von zwergy » 20.11.2011 15:27

:lol: dann stell dich mal in die ecke wenn mir danach ist bring ich Dir vielleicht auch nen Kaffee vorbei ;) :emot-highfive:

ich danke euch trotzdem für`s ausprobieren:-)
Style: AcidTechTiger
Benutzeravatar
zwergy
Auszubildender
Auszubildender
 
Beiträge: 34
Registriert: 11.2011
Barvermögen: 1.360,16 Points
Danke gegeben: 2
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben
Deine Foren-URL: http://mtfans.phpbb6.de
Forenstyle: mehrere in der Signatur angeben!


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast