Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Thema verschieben

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 2
BookmarksBookmarks: 0
Views: 443

Thema verschieben

Post#1by Bubastis » 24.02.2008 00:34

Hallo,

wollte soeben ein Thema in eine andere Kategorie verschieben, geht aber nicht. Wenn ich auf den Button "Verschieben" klicke, tut sich nichts. Bisher hat es immer problemlos geklappt Image
LG

Image
User avatar
Bubastis
Foren-Guru
Foren-Guru
 
Posts: 737
Joined: 01.2008
Cash on hand: 11,787.44 Points
Location: Ffm
Thanks: 80
Thanked: 112 times in 67 posts
Gender: Female
Forenstyle: subsilver Brown

Post#2by Teamleiter & Techniker Gooof » 24.02.2008 01:32

Hast du es jetzt nochmal probiert?

Und hast du dich zwischen durch in den Adminbereich eingeloggt?
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Post#3by Bubastis » 24.02.2008 01:37

Hatte mich eben ausgeloggt und erneut im Forum sowie im Admin-Bereich eingeloggt. Aber es klappt auch jetzt nicht. Wenn ich auf "Verschieben" klicke, lädt die Seite nicht.
LG

Image
User avatar
Bubastis
Foren-Guru
Foren-Guru
 
Posts: 737
Joined: 01.2008
Cash on hand: 11,787.44 Points
Location: Ffm
Thanks: 80
Thanked: 112 times in 67 posts
Gender: Female
Forenstyle: subsilver Brown

Post#4by MagicFairy » 24.02.2008 11:50

Hallo,

ja,ich habe das selbe Problem.
Die Beiträge lassen sich nicht verschieben,
bei mir war auch etwas falsch und ich wollte
es in die richige Kategorie verschieben,aber
hat nicht geklappt.

Das ist ja wieder doof Image
Wer lange um den Brei redet,
kommt irgendwann zum Punkt...
Image
User avatar
MagicFairy
Foren Benutzer
Foren Benutzer
 
Posts: 154
Joined: 12.2007
Cash on hand: 0.00 Points
Location: Schleswig-Holstein (Kiel)
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#5by Bubastis » 24.02.2008 12:07

Bei mir besteht das Problem auch weiterhin.
LG

Image
User avatar
Bubastis
Foren-Guru
Foren-Guru
 
Posts: 737
Joined: 01.2008
Cash on hand: 11,787.44 Points
Location: Ffm
Thanks: 80
Thanked: 112 times in 67 posts
Gender: Female
Forenstyle: subsilver Brown

Post#6by Lea » 24.02.2008 13:24

Ich habe es mal Gooof extra gemeldet.
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#7by Jasmina » 24.02.2008 14:30

hoffentlich geht das bald, denn ich hab auch das gleiche Problem

Ich hab schon an mir selsbt gezweifelt Image
User avatar
Jasmina
Foren Benutzer
Foren Benutzer
 
Posts: 175
Joined: 02.2008
Cash on hand: 219.56 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: Female
Forenstyle: AcidTech Green

Post#8by Leandra » 24.02.2008 17:27

Seit gestern kann ich auch keine Threads mehr verschieben. Habe es auch mit drei verschiedenen Browsern versucht (IE 7, Firefox und Safari)...
Image ~*Wenn Dir das Leben eine Zitrone reicht, mache eine Limonade daraus*~
Leandra
Foren Mitglied
Foren Mitglied
 
Posts: 91
Joined: 10.2007
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: Female

Post#9by Teamleiter & Techniker Gooof » 24.02.2008 19:13

Ne es geht irgendwie gar nicht mehr.
Vielleicht liegt es am phpbb 2.0.23 Update was ich mir eigentlich nicht vorstellen kann.

Ich frag da erstmal an.
Es ist jetzt erstmal ohne Ajax funktioniert aber. :roll:
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Post#10by Bubastis » 24.02.2008 19:41

Super, so gehts auch. Habe es soeben probiert Image
LG

Image
User avatar
Bubastis
Foren-Guru
Foren-Guru
 
Posts: 737
Joined: 01.2008
Cash on hand: 11,787.44 Points
Location: Ffm
Thanks: 80
Thanked: 112 times in 67 posts
Gender: Female
Forenstyle: subsilver Brown

Post#11by Lea » 24.02.2008 19:46

Aber so kann es nicht bleiben ... :roll:
Cheffe muss den Fehler finden ... :cool:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#12by Jasmina » 25.02.2008 02:12

supppppppppppppppper

es funtzt wiederImage

so kann es bleiben wegen mir, so hatte ich es im meinem alten Forum auch

danke Gooof Image
User avatar
Jasmina
Foren Benutzer
Foren Benutzer
 
Posts: 175
Joined: 02.2008
Cash on hand: 219.56 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: Female
Forenstyle: AcidTech Green

Post#13by Leandra » 25.02.2008 16:34

Bei uns gehts auch wieder. Ist nur schade, dass die Einstellung Standard bei "Shadow Topic" steht. Aber will nicht mekern. Dankeschön!
Image ~*Wenn Dir das Leben eine Zitrone reicht, mache eine Limonade daraus*~
Leandra
Foren Mitglied
Foren Mitglied
 
Posts: 91
Joined: 10.2007
Cash on hand: 0.00 Points
Thanks: 0
Thanked: 0 time in 0 post
Gender: Female

Post#14by Lea » 25.02.2008 16:38

Das liegt am Style ... :wink:

... und leider musste die "Schnellverschiebung" dran glauben ... :roll:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#15by MagicFairy » 25.02.2008 17:11

Bei mir geht es auch wieder in beiden Foren.
Vielen Dank für die Hilfe.
Wer lange um den Brei redet,
kommt irgendwann zum Punkt...
Image
User avatar
MagicFairy
Foren Benutzer
Foren Benutzer
 
Posts: 154
Joined: 12.2007
Cash on hand: 0.00 Points
Location: Schleswig-Holstein (Kiel)
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Next

Return to "phpbb2 - Diskussionen und Fragen"


 

Who is online

Users browsing this forum: No registered users and 1 guest