Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Videos hochladen

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 135

Videos hochladen

Beitrag#1von Ben » 06.11.2008 15:03

Hallo,habe da ein Problem.Wenn ich ein Video von YouTube ins Board einfügen möchte,bekomme ich ein
leeres Feld mit Rahmen(also kein Video).Ich kopiere den Link,klicke auf das Symbol YouTube,dann erscheint ja das Feld,wo ich den Link eingebe,danach die Auflösung.Mache ich alles,nach dem Abspeichern das leere Feld! :???:

FlashPlayer ist installiert.Ich habe ja noch ein weiteres Forum und eine HP,da funktuniiert alles einwandfrei.Komisch! :?:

An was könnte es liegen? :? BIN ICH IM FALSCHEM BEREICH ?
Zuletzt geändert von Anonymous am 06.11.2008 18:26, insgesamt 1-mal geändert.
Grund: Verschoben nach - Diskussionen und Fragen
Benutzeravatar
Ben
Einsteiger
Einsteiger
 
Beiträge: 11
Registriert: 11.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Videos hochladen

Beitrag#2von Lea » 06.11.2008 18:28

Kannst nur du das Video nicht sehen oder alle deine User?

Stelle mal bitte ein Video ein und gebe den Bereich für Gäste frei.

Wenn du keinen Werbeblocker installiert hast, müsste es ohne weitere Einstellungen funktionieren. :hut:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Videos hochladen

Beitrag#3von SimulatorAdmin » 06.11.2008 20:38

Ich hätte da auch nen Tip überprüfe mal ob dein Flash Player nicht fehlerhaft ist oder funktioniert das nur in deinem Forum nicht?
Benutzeravatar
SimulatorAdmin
Lehrling
Lehrling
 
Beiträge: 17
Registriert: 10.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich

Videos hochladen

Beitrag#4von Ben » 07.11.2008 20:45

Habe das Problem gefunden,ich arbeite mit dem Opera,da funktuniert es leider nicht. :pardon:

Dann habe ich es mit dem FireFox gemacht,und da geht es.Liegt also am Browser. :mrgreen:
Benutzeravatar
Ben
Einsteiger
Einsteiger
 
Beiträge: 11
Registriert: 11.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste