Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Wieso wird Forum User gebannt?

phpBB2 Support für Foren von www.Kostenloses-Forum.be und www.phpbb6.de
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 861

Wieso wird Forum User gebannt?

Beitrag#1von Thorsten » 18.04.2008 15:29

Hallöle, ein User meines Forums veruscht im Beitrag Bilder zuzeigen, wenn er feritg damit ist. Wird er automatisch gebannt! Wieso? Wo kann man das deaktivieren?

Das Spammer-Blocksystem hat nun Deinen Benutzeraccount gebannt / gesperrt, da Du als Spammer identifiziert wurdest

Diese Meldung kommt....
Benutzeravatar
Thorsten
Einsteiger
Einsteiger
 
Beiträge: 12
Registriert: 03.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#2von Lea » 18.04.2008 15:48

Wie möchte der User Bilder zeigen? Per Attachment? Hast du das untersagt?

Sonst: Wie neu ist der User und wie lang sind die Posts, die er schreibt?

... und verlinke doch bitte deine Foren-URL :emot-nod:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von Thorsten » 18.04.2008 15:56

Nene Attachments sind soweit ich sehen konnte erlaiubt

http://mbvv.kostenloses-forum.be/mbvv.html
Benutzeravatar
Thorsten
Einsteiger
Einsteiger
 
Beiträge: 12
Registriert: 03.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#4von Rhodan » 18.04.2008 16:20

Vielleicht ist es eine verbotene Dateiendung oder so.
Eventuell hast du den CTracker so umgestellt, dass er das als Spam erkennt.
Gruß

Rhodan


Administrator des IRC-Netzwerks der Kostenloses-Forum.be Chats.
Benutzeravatar
Rhodan
Foren Benutzer
Foren Benutzer
 
Beiträge: 173
Registriert: 09.2007
Barvermögen: 0,00 Points
Wohnort: Melsungen
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich

Beitrag#5von Thorsten » 18.04.2008 18:24

hää versteh ich nicht?!?
Benutzeravatar
Thorsten
Einsteiger
Einsteiger
 
Beiträge: 12
Registriert: 03.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#6von Lea » 18.04.2008 20:43

Was Rhodan wissen wollte (und ich auch) ob du was im CrackerTracker umgestellt hast. :emot-nod:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#7von Jeannette » 18.04.2008 21:55

Mir ist dasselbe passiert. Versteh ich auch nicht. Was muss man am cracker Tracker verstellen, damit diese Meldung nicht mehr stört?

Ich hatte die userin auf meiner Banner-Liste plötzlich, obwohl ich sie gar nicht gesperrt hatte und hab sie ers ma wieder entsperrt.
Benutzeravatar
Jeannette
Ölstandprüfer
Ölstandprüfer
 
Beiträge: 847
Registriert: 11.2007
Barvermögen: 5.912,22 Points
Wohnort: zu Hause
Danke gegeben: 0
Danke bekommen: 24x in 24 Posts
Geschlecht: weiblich

Beitrag#8von Lea » 18.04.2008 23:16

So etwas passiert eigentlich nur, wenn ein neuer User gleich als ersten Post
einen sehr langen Beitrag mit (vielen) Bildern erstellen möchte.

Nach dem Entbannen passiert es eigentlich nicht noch mal.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#9von Jeannette » 19.04.2008 12:44

Huhu, Lea Bild

Leider ist das Problem in meinem kostenlos.be immer noch nicht behoben. Selbst Magic Fairy kann nicht posten dort.

LG,
Jeannette Bild
Benutzeravatar
Jeannette
Ölstandprüfer
Ölstandprüfer
 
Beiträge: 847
Registriert: 11.2007
Barvermögen: 5.912,22 Points
Wohnort: zu Hause
Danke gegeben: 0
Danke bekommen: 24x in 24 Posts
Geschlecht: weiblich

Beitrag#10von Slay » 19.04.2008 12:50

Dann stellt doch den Spam kram ab hab ich auch...und wenn doch was gespamt wird einfach selbst löschen...

mfg. Slay
Bild

Bild
Benutzeravatar
Slay
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 291
Registriert: 02.2008
Barvermögen: 66,26 Points
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben

Beitrag#11von Jeannette » 19.04.2008 12:56

Das habe ich jetzt auch gemacht bei Cracker Tracker-Einstellungen im Bereich: Einstellungen dort. Ist aber auch nicht der Sinn der Sache oder?
Benutzeravatar
Jeannette
Ölstandprüfer
Ölstandprüfer
 
Beiträge: 847
Registriert: 11.2007
Barvermögen: 5.912,22 Points
Wohnort: zu Hause
Danke gegeben: 0
Danke bekommen: 24x in 24 Posts
Geschlecht: weiblich

Beitrag#12von Lea » 19.04.2008 13:11

Hast du die gebannten User auch wieder entbannt? :wink:

Adminbereich --> Benutzer --> Bannen

Dort müssten sie in einer Liste stehen. Diese löschen und danach passiert es
eigentlich nicht wieder.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#13von Jeannette » 19.04.2008 13:19

Habbich und es is direkt danach wieder passiert und am nächsten Tag nochmal.
Benutzeravatar
Jeannette
Ölstandprüfer
Ölstandprüfer
 
Beiträge: 847
Registriert: 11.2007
Barvermögen: 5.912,22 Points
Wohnort: zu Hause
Danke gegeben: 0
Danke bekommen: 24x in 24 Posts
Geschlecht: weiblich

Beitrag#14von Lea » 19.04.2008 18:13

Dann sind die Spamvorgaben zu niedrig eingestellt. :eek:

Ich war auch schon in mehreren Foren, wo ich helfen sollte und als erstes zu lange
Beiträge geschrieben habe.

Gut, ich konnte mir selbst helfen. :wink: , weil ich immer auf "Vorschau" vorher
klicke und da kommt die Warnung.

Dann habe ich die Beiträge in zwei/drei Häppchen geteilt, und es ging. :klasse:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#15von Thorsten » 20.04.2008 10:10

Ich habe eigentlich nix geändert..
Nur gestern hatte ich dne SPam deaktiviert und er ist wieder gelöscht! :(
Aber danke ich werd allen sagen das sie erst Vorschau klicken solen. Gruss!
Benutzeravatar
Thorsten
Einsteiger
Einsteiger
 
Beiträge: 12
Registriert: 03.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Nächste

Zurück zu "phpbb2 - Diskussionen und Fragen"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast