Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

"Abschicken"Button verschwunden

Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 1
BookmarksBookmarks: 0
Views: 473

"Abschicken"Button verschwunden

Post#1by Premium Mitglieder Dreja » 25.11.2007 11:12

Ich wollte in D-F-B grad ein Posting abschicken und der entsprechende Button war verschwunden (es dauerte auch ziemlich lange, bis sich das Schreibfeld öffnete, die Seite war lange nur hellblau) - stattdessen sah es so aus:

Image



Nach dem Aktualisieren war aber der Button wieder da und ich konnte mein Posting abschicken.


Da das nicht so sein soll, geb ich lieber mal Bescheid - vielleicht ist dieser Fehler ja auch bei anderen aufgetaucht.
Kein Support per PN - Bitte stellt eure Fragen im Forum.

Die Runde
http://kreativbastelforum.phpbb8.de/index.php
Style: Prosilver Special Anna

Die Sonne
http://stempelsonne.phpbb8.de/forum.php
Style: eTech Brown
User avatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Posts: 1960
Joined: 05.2007
Cash on hand: 6,279.62 Points
Bank: 44,564.92 Points
Thanks: 679
Thanked: 431 times in 259 posts
Highscores: 2
Gender: Female

Post#2by Lea » 25.11.2007 12:44

Dreja, welcher Style war es denn? Der Smilies?
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#3by Premium Mitglieder Dreja » 25.11.2007 16:12

Jepp der Smilie-Style - der ist mein Liebling - einen anderen nehm ich nicht. Image
Kein Support per PN - Bitte stellt eure Fragen im Forum.

Die Runde
http://kreativbastelforum.phpbb8.de/index.php
Style: Prosilver Special Anna

Die Sonne
http://stempelsonne.phpbb8.de/forum.php
Style: eTech Brown
User avatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Posts: 1960
Joined: 05.2007
Cash on hand: 6,279.62 Points
Bank: 44,564.92 Points
Thanks: 679
Thanked: 431 times in 259 posts
Highscores: 2
Gender: Female

Post#4by Teamleiter & Techniker Gooof » 25.11.2007 20:31

Sieht aus als wäre da ein Javascript im Beitrag gewesen.
Sieht komisch aus. Ist jetzt aber weg oder?
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Post#5by Premium Mitglieder Dreja » 25.11.2007 20:48

Ja, ist weg. War nur dieses eine mal und nur bei mir.

Schon komisch, denn das Posting bestand nur aus einem Satz und einem Smilie - also nichts extravagantes. Image
Kein Support per PN - Bitte stellt eure Fragen im Forum.

Die Runde
http://kreativbastelforum.phpbb8.de/index.php
Style: Prosilver Special Anna

Die Sonne
http://stempelsonne.phpbb8.de/forum.php
Style: eTech Brown
User avatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Posts: 1960
Joined: 05.2007
Cash on hand: 6,279.62 Points
Bank: 44,564.92 Points
Thanks: 679
Thanked: 431 times in 259 posts
Highscores: 2
Gender: Female

Post#6by Teamleiter & Techniker Gooof » 26.11.2007 00:28

hmm... vielleicht lag es an der Werbung. :roll:

Man wird es nie erfahren. :oh:
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Post#7by *Blue* » 26.11.2007 06:30

Hallo Dreja

Versuche doch einmal den selben Satz mit dem Smilie noch einmal zu schreiben.
Könnte sein das der besagte Smilie einen verwirrenden Code hat.

Bei mir hatte soetwas einmal die " Fettschreib" Funktion ausser Betrieb gesetzt.

Gibt es leider alles.

Sollte das Problem wieder auftauchen--den Smiliecode bearbeiten!
Jeder hat das Recht auf meine Meinung

----------------------------------------------------------------------------------------------------------------------------------------------------



Win-Tipps-Tweaks.de

Meinungsaustausch
User avatar
*Blue*
Foren Mitglied
Foren Mitglied
 
Posts: 108
Joined: 11.2007
Cash on hand: 0.00 Points
Location: Altenberge
Thanks: 0
Thanked: 3 times in 3 posts
Gender: None specified

Post#8by Premium Mitglieder Dreja » 26.11.2007 09:38

Blue - der Smilie ist nicht neu und wird fast täglich benutzt. Da gab es noch nie Probleme. Und der Code :Koch: ist ja nun wirklich einfach. Image Daran kann es also nicht liegen. Image
Kein Support per PN - Bitte stellt eure Fragen im Forum.

Die Runde
http://kreativbastelforum.phpbb8.de/index.php
Style: Prosilver Special Anna

Die Sonne
http://stempelsonne.phpbb8.de/forum.php
Style: eTech Brown
User avatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Posts: 1960
Joined: 05.2007
Cash on hand: 6,279.62 Points
Bank: 44,564.92 Points
Thanks: 679
Thanked: 431 times in 259 posts
Highscores: 2
Gender: Female


Return to "phpbb2 - Styles / Templates"


 

Who is online

Users browsing this forum: No registered users and 1 guest