Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Icons Blinken nicht

Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 1
BookmarksBookmarks: 0
Views: 808

Icons Blinken nicht

Post#1by Nymphie » 23.02.2008 17:53

hallo ich mal wieder,


ich habe folgendes problem! wenn neue threads eröffnet werden,
oder darauf geantwortet, blinkt nichts im forum was darauf eigentl,
hinweisen sollte das da was neues ist, habe ich da was an den
einstellungen verhunzt? wo ich nichts von weiss? wenn man mir
nen tipp geben könnte wäre ich euch dankbar.

http://www.nymphensittich.cxa.de/
User avatar
Nymphie
eingestellter User
eingestellter User
 
Posts: 62
Joined: 02.2008
Cash on hand: 0.00 Points
Location: Delitzsch
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#2by Teamleiter & Techniker Gooof » 23.02.2008 20:27

Adminbereich -> Styles Einstellungen -> Bearbeiten -> sind hier irgendwo eigene Icons?

Wenn ja solltest du diese überprüfen.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
User avatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Posts: 30245
Joined: 12.2005
Cash on hand: 3,407.07 Points
Bank: 27,118.15 Points
Location: phpbb9.de
Thanks: 1228
Thanked: 3422 times in 1909 posts
Highscores: 226
Gender: Male
Your Forum URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth *

Post#3by Nymphie » 23.02.2008 22:14

also ich habe das nun mit einigen styles ausprobiert,
bei allem das gleiche spiel, schreibt einer nen thread,
oder antwortet darauf... passiert leider nix.

joa den weg den du beschrieben hattest bin ich auch
gegangen Image war aber nix, meine templates habe ich
danach auch gelöscht, nu weiss ich echt nicht mehr was
ich machen soll Image bömische dörfer
User avatar
Nymphie
eingestellter User
eingestellter User
 
Posts: 62
Joined: 02.2008
Cash on hand: 0.00 Points
Location: Delitzsch
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#4by Nymphie » 24.02.2008 00:35

so ich mag und kann nicht mehr Image, ich habe nun ie und firefox
und opera ausprobiert, also an den browsern kann es auch
nicht liegen, fehler ausgeschlossen..... ich bin kurz davor alles
zu löschen Image tamplates sind auch alle vom rechner gekillt,

durch die ganzen styles die man durch hat, im letztem style
"vista" auch die links zu den neuen icons entfernt! und hatte
auch nichts gebracht Image kann doch alles nicht sein, das ging
doch noch vor tagen alles.


http://www.nymphensittich.cxa.de/
User avatar
Nymphie
eingestellter User
eingestellter User
 
Posts: 62
Joined: 02.2008
Cash on hand: 0.00 Points
Location: Delitzsch
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#5by Premium Mitglieder Lady_tina » 24.02.2008 10:23

Stimmt Nymphie,
auch bei mir werden die neuen Beiträge nicht mehr mit dem Icon das ich dafür habe angezeigt.
Kann es sein, das es mit dem Ausfall gestern wieder zu tun hat, den vor ein paar Tagen klappte es noch einwandfrei.
Lieben Gruß Tina Image
User avatar
Premium Mitglieder Lady_tina
Foren-Guru
Foren-Guru
 
Posts: 760
Joined: 06.2007
Cash on hand: 11,733.57 Points
Bank: 7,979.37 Points
Location: Austria
Thanks: 294
Thanked: 114 times in 59 posts
Highscores: 7
Gender: Female

Post#6by Nymphie » 24.02.2008 10:31

@Lady_Tina ohman schön das ich damit doch nicht alleine
bin, ich habe schon an mir gezweifelt, bei einem style da
hätte ich gedacht ok, aber alle? und das waren viele die
ich dann ausprobiert habe... die nicht gehen wollen? evtl.
kann man dem problem mal auf den grund gehen, und evtl.
der eine oder andere mal mit darauf auchten? und es auch
bestätigen das wir zwei hier nicht die ausnahme sind.

http://www.nymphensittich.cxa.de/
User avatar
Nymphie
eingestellter User
eingestellter User
 
Posts: 62
Joined: 02.2008
Cash on hand: 0.00 Points
Location: Delitzsch
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#7by Premium Mitglieder Lady_tina » 24.02.2008 11:28

Nymphie,

und ich war froh, das es jamand anderes mal angesprochen hat, genau wie Du dachte ich schon das es mal wieder an mir liegt, das es nicht klappt.
Lieben Gruß Tina Image
User avatar
Premium Mitglieder Lady_tina
Foren-Guru
Foren-Guru
 
Posts: 760
Joined: 06.2007
Cash on hand: 11,733.57 Points
Bank: 7,979.37 Points
Location: Austria
Thanks: 294
Thanked: 114 times in 59 posts
Highscores: 7
Gender: Female

Post#8by Nymphie » 24.02.2008 12:22

Imagena mal sehen was dabei rauskommt, ich fummel zwar gern
überall rum, aber das ich da was ausgeschaltet habe *g bezweifel
ich, ich habe gerade mal den versuch gestartet ein testforum neu

anzumelden! um es danach natürlich wieder zu löschen, aber nur
um mal zu sehen ob das dort wenigstens geht und ich dann sehe
ob es an mir liegt, oder hier etwas faul ist... die mails kommen
aber auch nicht mehr so flott an wie bei der anmeldung vor 1w.


es wäre schön wenn sich da nun jemand darum kümmern kann,
besucher habe ich so schon nicht viel, aber die die kommen, die
gehen auch gleich wieder weil sie nichts neues finden, obwohl es
ja nicht der fall ist! und im sinne des erfinders wäre es ja wohl
auch nicht Image
User avatar
Nymphie
eingestellter User
eingestellter User
 
Posts: 62
Joined: 02.2008
Cash on hand: 0.00 Points
Location: Delitzsch
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#9by Lea » 24.02.2008 13:19

Tina, bei welchem deiner Foren klappt es nicht, denn deine beiden Info-Boxen zeigen das "new"-Icon an.

Nymphe, du weißt aber das nur eingeloggte neue Beiträge angezeigt bekommen und keine Gäste. :emot-shakehead:
Denn wie soll das System erkennen, welcher Gast neu ist. :wink:

... und wenn du welche schreibst, dann werden sie für dich natürlich nicht als neu
gekennzeichnet, weil du sie ja schon kennst. :wink:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#10by Nymphie » 24.02.2008 14:36

na ja nicht ganz *g also einer meiner mitglieder
hatte mich darauf eigentlich aufmerksam gemacht,
und der sah neue beiträge nicht gekennzeichnet,
aber das scheint nicht das einzigste zu sein was

derzeit nicht hinhaut, ich habe eigentlich für und
bei der registrierung neuer mitglieder angegeben
das sie die zugangsdaten als bestätigungsmail
bekommen, wo ich dann doch im nachhinein für
user xyz! ein pw. zuweisen muss.. damit sie sich
einloggen können.
User avatar
Nymphie
eingestellter User
eingestellter User
 
Posts: 62
Joined: 02.2008
Cash on hand: 0.00 Points
Location: Delitzsch
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#11by Lea » 24.02.2008 18:59

So eine Anmeldung gibt es hier nicht, wo du nach der Bestätigungsmail noch ein
Passwort zuweisen musst. :eek:
Dann wüsstest du ja alle Passwörter deiner User? :shock:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified


Return to "phpbb2 - Styles / Templates"


 

Who is online

Users browsing this forum: No registered users and 1 guest

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

template blinkt