Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Icons verschwunden

Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 2
LesezeichenLesezeichen: 0
Zugriffe: 678

Icons verschwunden

Beitrag#1von Premium Mitglieder points4all2 » 05.01.2008 17:07

Bild

Bild

Bild

Ich habe nichts mit den Icons angestellt (will die ja auch gar nicht ändern, also wozu sollte ich daran rummachen?), aber trotzdem tauchen meine Icons der globalen Ankündigungen, nach den jüngsten Änderungen (Trennung Foren Icons) nicht mehr auf. Gestern waren sie noch da. Ob es zusammenhängt, weiß ich nicht, aber meine alten Icons hätte ich gerne wieder auf http://trivagofun.phpbb6.de/ http://oregon.phpbb6.de und http://ilonka.kostenloses-forum.be - Alle 3 Boards haben Quijibo als Style.
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#2von Premium Mitglieder Dreja » 05.01.2008 17:08

Meine sind auch weg - sieht wie bei dir aus.
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#3von Premium Mitglieder points4all2 » 05.01.2008 17:10

Aha, dann liegt also schonmal nicht an mir. Bild


Hilfe, unsere Icons wurden entführt!!! Bild
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#4von Lea » 05.01.2008 17:11

Das muss wirklich mit der Trennung der Icons zusammenhängen, ich sollte es
gestern noch testen, aber ich bin dann doch zu "früh" :wink: ins Bett gegangen.
Gooof wird bestimmt als erstes nachgucken, wenn er wieder online kommt. :emot-nod:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#5von Premium Mitglieder points4all2 » 05.01.2008 17:14

Hast nicht zufällig Telefon neben deinem Bett stehen? So für Notfälle? :wink2:
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#6von Lea » 05.01.2008 17:24

Leider kann ich auch nur auf Cheffe warten, so wie wir alle ... :-)
Hab keinen "Direktdraht" ... :mail: :D
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Schalter Bild fehlt

Beitrag#7von Ronny » 07.03.2008 15:02

zwei Schalter fehlen immer noch ! Und müste bei Ignore nicht auch was sein ??
Bild Bild

Styl= FI Blue 3D
Template = Aeolus
Bild
Benutzeravatar
Ronny
Auszubildender
Auszubildender
 
Beiträge: 43
Registriert: 02.2008
Barvermögen: 0,00 Points
Wohnort: Minden
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Styles / Templates"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phpbb beitrag icons verschwunden phpbb neue beiträge icon fehlt
cron