Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Problem mit Farben

Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 561

Problem mit Farben

Beitrag#1von Neokain » 25.06.2008 17:41

Ich hab ein problem mit dem Style subMirza. Da steht zwar, user werden blau angezeigt, werden sie aber nicht. Stattdessen werden sie rot angezeigt. Das heißt, jeder gast denkt, man ist hier automatisch hauptadmin... kann mir jemand sagen, wie man das ändern kann?

mfg. Neokain
Benutzeravatar
Neokain
Einsteiger
Einsteiger
 
Beiträge: 7
Registriert: 06.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#2von Lea » 25.06.2008 17:46

Kannst du mir bitte erst einmal deine Foren-URL mitteilen? :hut:

Technische Fragen gehen überhaupt nicht ohne Foren-Adresse. :sorry:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von Neokain » 25.06.2008 17:50

oha, das ging schnell :D
http://wrhackers.phpbb6.de

PS: Ich hab jetzt die Bestätigungsmail bekommen (nach über 6 Stunden Bild)
Benutzeravatar
Neokain
Einsteiger
Einsteiger
 
Beiträge: 7
Registriert: 06.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#4von Lea » 25.06.2008 18:19

Mit dem Email-Problem, guck mal hier


Ahh, jetzt sehe ich es. Bild Die Userfarbe ist nicht immer rot, sondern "nur" bei

Insgesamt waren heute online.

Wenn man mit der Maus drüber fährt, werden die User weiß und der Hauptadmin
bleibt rot.

Da sind wohl irgendwelche Farben durcheinander gekommen.
Bild
Ich melde es Gooof, dann guckt er es sich mal an (und ändert es wahrscheinlich gleich. ;) )
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#5von Neokain » 25.06.2008 18:21

juhu thx. hoffendlich beeilt sich Gooof^^
Benutzeravatar
Neokain
Einsteiger
Einsteiger
 
Beiträge: 7
Registriert: 06.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#6von Lea » 25.06.2008 18:42

Gooof beeilt sich immer, aber es dauert solange wie es dauert. :ja:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Styles / Templates"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast