Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Profil

Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 1032

Profil

Beitrag#1von Schwowi » 09.01.2014 12:48

Hallo,
seit dem Crash funktioniert das Profil nicht. Bei mir persönlich ja, aber als Admin kann ich nicht mehr auf andere Profils zugreifen. Erscheint nur ein leeres Blatt. Kann man das nocht reparieren?
Danke :hut:
Bild
Bild
Benutzeravatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 292
Registriert: 09.2007
Barvermögen: 2.828,68 Points
Wohnort: Karlsruhe
Danke gegeben: 8
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Forenstyle: GreenGrass

Re: Profil

Beitrag#2von Teamleiter & Techniker Gooof » 09.01.2014 13:12

Wie lautet die URL zu so einem defekten Profil?
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Re: Profil

Beitrag#3von Schwowi » 09.01.2014 15:03

Bild
Bild
Benutzeravatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 292
Registriert: 09.2007
Barvermögen: 2.828,68 Points
Wohnort: Karlsruhe
Danke gegeben: 8
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Forenstyle: GreenGrass

Re: Profil

Beitrag#4von Schwowi » 09.01.2014 15:07

Entschuldige Gooof, hab noch was. Wenn ich mich aus dem Vewaltungsbereich auslogge, ist da nur ein leeres Blatt http://www.phpbb6.de/verwaltung/logout.php :hut:
Bild
Bild
Benutzeravatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 292
Registriert: 09.2007
Barvermögen: 2.828,68 Points
Wohnort: Karlsruhe
Danke gegeben: 8
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Forenstyle: GreenGrass

Re: Profil

Beitrag#5von Lea » 09.01.2014 15:21

9. Jan 2014, 14:07 » Schwowi hat geschrieben:Entschuldige Gooof, hab noch was. Wenn ich mich aus dem Vewaltungsbereich auslogge, ist da nur ein leeres Blatt http://www.phpbb6.de/verwaltung/logout.php :hut:


Aber du hast doch noch die linke Seite mit den ganzen Menüpunkten zur Verfügung. Einfach auf einen Punkt klicken und du bist in dem Bereich, den du wünscht.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Profil

Beitrag#6von Schwowi » 10.01.2014 10:50

9. Jan 2014, 14:21 » Lea hat geschrieben:
9. Jan 2014, 14:07 » Schwowi hat geschrieben:Entschuldige Gooof, hab noch was. Wenn ich mich aus dem Vewaltungsbereich auslogge, ist da nur ein leeres Blatt http://www.phpbb6.de/verwaltung/logout.php :hut:


Aber du hast doch noch die linke Seite mit den ganzen Menüpunkten zur Verfügung. Einfach auf einen Punkt klicken und du bist in dem Bereich, den du wünscht.


Also bei mir ist gar nix mit dem Firefox :emot-shakehead: :denk:
Bild
Bild
Benutzeravatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 292
Registriert: 09.2007
Barvermögen: 2.828,68 Points
Wohnort: Karlsruhe
Danke gegeben: 8
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Forenstyle: GreenGrass

Re: Profil

Beitrag#7von Schwowi » 10.01.2014 10:59

Beim IE zeigt es mir das an:

Infosymbol
Die Website kann diese Seite nicht anzeigen

HTTP 500

Wahrscheinlichste Ursachen:
•Die Website wird momentan gewartet.
•Die Website enthält einen Programmierfehler.

Mögliche Vorgehensweise:

Aktualisieren Sie die Seite.
Gehen Sie zur vorherigen Seite.

Weitere Informationen Weitere Informationen
Bild
Bild
Benutzeravatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 292
Registriert: 09.2007
Barvermögen: 2.828,68 Points
Wohnort: Karlsruhe
Danke gegeben: 8
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Forenstyle: GreenGrass

Re: Profil

Beitrag#8von Premium Mitglieder Scipio » 10.01.2014 11:05

http://www.phpbb6.de/verwaltung/logout.php

mach mal das

logout.php weg und aktualiere die Seite

Sieht dann so aus
http://www.phpbb6.de/verwaltung/

Ist es das, was du suchst?

Als Notlösung dürfte das reichen
Benutzeravatar
Premium Mitglieder Scipio
eingestellter User
eingestellter User
 
Beiträge: 58
Registriert: 12.2011
Barvermögen: 1.895,70 Points
Danke gegeben: 73
Danke bekommen: 49x in 21 Posts
Geschlecht: männlich
Deine Foren-URL: http://www.plauder-wg.de
Forenstyle: X-Silver

Re: Profil

Beitrag#9von Lea » 10.01.2014 11:58

Nein Scipio, denn Schwowis Frage war:
Wenn ich mich aus dem Vewaltungsbereich auslogge, ist da nur ein leeres Blatt


Mit anderen Worten: rein kommt er. ;)

Schwowi, wenn du aber den Direktlink in die Verwaltung nimmst, dann ist logisch, dass du beim Ausloggen eine weiße Seite hast.
Gehst du denn nicht über den Adminbereich in die Verwaltung? :denk:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Profil

Beitrag#10von Schwowi » 10.01.2014 15:06

Doch Lea, aber wenn ich raus geh hab ich nur eine weiße Seite :denk: :denk: :denk:
Bild
Bild
Benutzeravatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 292
Registriert: 09.2007
Barvermögen: 2.828,68 Points
Wohnort: Karlsruhe
Danke gegeben: 8
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Forenstyle: GreenGrass

Re: Profil

Beitrag#11von Lea » 10.01.2014 19:57

Hast du irgendwelche Werbe- oder Script-Blocker eingeschaltet?
Da reagiert die Menüleiste im Adminbereich etwas sensibel. :pardon:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Profil

Beitrag#12von Teamleiter & Techniker Gooof » 10.01.2014 20:37

Sollte nun beides wieder laufen.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Re: Profil

Beitrag#13von Schwowi » 11.01.2014 13:11

:10: :ende: :beidedaumen: Danke :muetze:
Bild
Bild
Benutzeravatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 292
Registriert: 09.2007
Barvermögen: 2.828,68 Points
Wohnort: Karlsruhe
Danke gegeben: 8
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Forenstyle: GreenGrass


Zurück zu "phpbb2 - Styles / Templates"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast