Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

"Aktuelles" lässt sich nicht mehr öffnen

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 317

"Aktuelles" lässt sich nicht mehr öffnen

Beitrag#1von Appifreundin » 23.05.2008 18:21

Wenn ich im Forum auf den Button "Aktuelles" klicke, dann kommt die Mitteilung


This Category is temporarily DISABLED. Please check back later


Der Fehler ist jetzt schon ein paar Tage....was kann das sein?
Benutzeravatar
Appifreundin
Auszubildender
Auszubildender
 
Beiträge: 45
Registriert: 04.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Beitrag#2von Lea » 23.05.2008 18:49

Ich habe es Gooof weitergeleitet. Das kann leider nur Cheffe selbst richten.
Er wird dann in euer Forum kommen, also nicht wegen der anderen IP wundern. :wink:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von Appifreundin » 23.05.2008 18:51

Danke Lea!
Benutzeravatar
Appifreundin
Auszubildender
Auszubildender
 
Beiträge: 45
Registriert: 04.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Beitrag#4von Lea » 23.05.2008 20:15

Der Fehler ist raus. :thumbsup:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#5von Appifreundin » 23.05.2008 20:29

klasse! Danke! :blob6:
Benutzeravatar
Appifreundin
Auszubildender
Auszubildender
 
Beiträge: 45
Registriert: 04.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast