Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Allgemeiner Fehler beim Posten

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 228

Allgemeiner Fehler beim Posten

Beitrag#1von Premium Mitglieder points4all2 » 06.07.2007 15:11

Wollte soeben #ed_op#a href="http://trivagofun.phpbb6.de/trivagofun-beitrag97.html"#ed_cl#diesen Beitrag#ed_op#/a#ed_cl# editieren und bekam beim (erfolglosen) Abschicken folgende Meldung:#ed_op#br#ed_cl##ed_op#br#ed_cl#
#ed_op#b#ed_cl#Allgemeiner Fehler#ed_op#/b#ed_cl#



#ed_op#table border="0" cellpadding="1" cellspacing="0" width="100%"#ed_cl##ed_op#tbody#ed_cl##ed_op#tr#ed_cl#
#ed_op#td#ed_cl# #ed_op#/td#ed_cl#
#ed_op#/tr#ed_cl#
#ed_op#tr#ed_cl#
#ed_op#td align="center"#ed_cl##ed_op#span class="gen"#ed_cl#Could not delete word list entry#ed_op#br#ed_cl##ed_op#br#ed_cl##ed_op#b#ed_cl##ed_op#u#ed_cl#DEBUG MODE#ed_op#/u#ed_cl##ed_op#/b#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl#SQL Error : 145 Table './usr_web94_1/trivagofun_search_wordlist' is marked as crashed and should be repaired#ed_op#br#ed_cl##ed_op#br#ed_cl#DELETE
FROM trivagofun_search_wordlist WHERE word_id IN (21180, 21181, 21182,
21183, 21184, 21185, 21186, 21187, 21188, 21189, 21190, 21191, 21192,
21193, 21194, 21195, 21196, 21197, 21198)#ed_op#br#ed_cl##ed_op#br#ed_cl#Line : 402#ed_op#br#ed_cl#File : functions_search.php#ed_op#/span#ed_cl##ed_op#/td#ed_cl##ed_op#/tr#ed_cl##ed_op#/tbody#ed_cl##ed_op#/table#ed_cl#
#ed_op#br#ed_cl##ed_op#br#ed_cl#Und bei #ed_op#a href="http://trivagofun.phpbb6.de/trivagofun-beitrag630.html"#ed_cl#diesen Thread#ed_op#/a#ed_cl# erhielt ich dann folgende komische Meldung bei Abschicken (der Eintrag wurde aber normal angenommen):#ed_op#br#ed_cl##ed_op#br#ed_cl#
#ed_op#span class="gen"#ed_cl#Could not insert new word #ed_op#h1#ed_cl#Fehler behoben, bitte diese Seite aktualisieren!#ed_op#/h1#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl##ed_op#b#ed_cl##ed_op#u#ed_cl#DEBUG MODE#ed_op#/u#ed_cl##ed_op#/b#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl#INSERT
IGNORE INTO trivagofun_search_wordlist (word_text, word_common) VALUES
('000', 0), ('250', 0), ('aber', 0), ('abgeschlossenen', 0), ('abo',
0), ('acht', 0), ('adac', 0), ('adressen', 0), ('aktion', 0), ('alles',
0), ('als', 0), ('also', 0), ('alternativ', 0), ('amp', 0),
('anbieters', 0), ('angebot', 0), ('angeht', 0), ('angewiesen', 0),
('anmeldung', 0), ('anspruch', 0), ('aral', 0), ('auch', 0), ('aus',
0), ('auszahlen', 0), ('auszahlung', 0), ('away', 0), ('beachtet', 0),
('bei', 0), ('beim', 0), ('belohnt', 0), ('belohnung', 0), ('besagten',
0), ('bestellbestätigung', 0), ('bestellen', 0), ('bestellt', 0),
('bestellung', 0), ('bestätigt', 0), ('besuchen', 0), ('betreibt', 0),
('biker', 0), ('bis', 0), ('bitte', 0), ('bitten', 0), ('bleiben', 0),
('boardmessage', 0), ('buchungen', 0), ('cds', 0), ('chatportal', 0),
('clipfish', 0), ('club', 0), ('damit', 0), ('dann', 0), ('das', 0),
('dass', 0), ('dem', 0), ('den', 0), ('denen', 0), ('der', 0), ('des',
0), ('dessen', 0), ('die', 0), ('dienen', 0), ('dies', 0), ('diese',
0), ('diesem', 0), ('dieses', 0), ('discount24', 0), ('docmorris', 0),
('dort', 0), ('eine', 0), ('einen', 0), ('einer', 0),
('einzelprodukte', 0), ('email', 0), ('entweder', 0), ('erfolgreich',
0), ('erfolgreiche', 0), ('erhalt', 0), ('erhaltet', 0), ('erhält', 0),
('erst', 0), ('ersten', 0), ('etwas', 0), ('euch', 0), ('eure', 0),
('euro', 0), ('evtl', 0), ('funktioniert', 0), ('funnies', 0), ('für',
0), ('ganz', 0), ('gibt', 0), ('gilt', 0), ('gutschreiben', 0),
('gutschrift', 0), ('hat', 0), ('hefts', 0), ('hitflip', 0),
('hochgeladene', 0), ('ihr', 0), ('immer', 0), ('innerhalb', 0),
('ist', 0), ('jahr', 0), ('jeden', 0), ('jedes', 0), ('jedoch', 0),
('jux', 0), ('kann', 0), ('kauft', 0), ('keine', 0), ('keinen', 0),
('kopie', 0), ('kostet', 0), ('kriegt', 0), ('können', 0), ('könnt',
0), ('kündigt', 0), ('löscht', 0), ('media', 0), ('medienshop', 0),
('mistrinanka', 0), ('mit', 0), ('mitmachen', 0), ('mitmacht', 0),
('myvideo', 0), ('nach', 0), ('nachrichtenportal', 0), ('name', 0),
('nehmen', 0), ('newsletter', 0), ('nicht', 0), ('niemanden', 0),
('noch', 0), ('normale', 0), ('nur', 0), ('ob', 0), ('oder', 0),
('online', 0), ('paris', 0), ('passwörter', 0), ('pfand', 0),
('posten', 0), ('postet', 0), ('privat', 0), ('raus', 0),
('registriert', 0), ('registrierung', 0), ('registrierungsemail', 0),
('reisemagazin', 0), ('rocher', 0), ('schicken', 0), ('schlecker', 0),
('schnupperabo', 0), ('schnupperabos', 0), ('sehen', 0), ('seite', 0),
('sets', 0), ('shop', 0), ('sofort', 0), ('somit', 0), ('sonderaktion',
0), ('sondern', 0), ('sonst', 0), ('spieler', 0), ('sponsor', 0),
('sponsoren', 0), ('sprachkurse', 0), ('sucht', 0), ('tausch', 0),
('tauschbestätigungen', 0), ('tauschportal', 0), ('teilgenommen', 0),
('teilnahme', 0), ('telefonnummern', 0), ('thread', 0), ('timelife',
0), ('timelifeserie', 0), ('trivagofunmitglieder', 0), ('und', 0),
('unsere', 0), ('unsinn', 0), ('unterlagen', 0), ('username', 0),
('verbucht', 0), ('vergütung', 0), ('verständnis', 0),
('vertriebspartner', 0), ('video', 0), ('vollversion', 0), ('vom', 0),
('von', 0), ('vor', 0), ('was', 0), ('webnews', 0), ('weitere', 0),
('weiterführt', 0), ('welche', 0), ('welcher', 0), ('wenn', 0), ('wer',
0), ('werden', 0), ('wichtig', 0), ('wie', 0), ('wieder', 0),
('wieviele', 0), ('wir', 0), ('wochen', 0), ('wollt', 0), ('world', 0),
('wurde', 0), ('yves', 0), ('zum', 0), ('zurück', 0), ('zusagt', 0),
('zusätliche', 0), ('zusätzlich', 0), ('zusätzliche', 0), ('zylom', 0),
('über', 0), ('überprüfen', 0)#ed_op#br#ed_cl##ed_op#br#ed_cl#Line : 241#ed_op#br#ed_cl#File : functions_search.php#ed_op#/span#ed_cl#
#ed_op#br#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl##ed_op#br#ed_cl#
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#2von Premium Mitglieder Dreja » 06.07.2007 16:25

Solche komischen Anzeigen kommen bei mir auch - und das neue Posting ist dann "von außen" nicht zu sehen d.h. es wird nicht angezeigt, daß ein neuer Beitrag dazugekommen ist. Gehe ich aber auf "Beiträge seit meinem letzten Besuch" kann ich sehen, daß ein neuer Beitrag dazugekommen ist.
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#3von Premium Mitglieder points4all2 » 06.07.2007 16:35

Dreja hat geschrieben:und das neue Posting ist dann "von außen" nicht zu sehen d.h. es wird nicht angezeigt, daß ein neuer Beitrag dazugekommen ist. Gehe ich aber auf "Beiträge seit meinem letzten Besuch" kann ich sehen, daß ein neuer Beitrag dazugekommen ist.
Ähmja, das ist bei mir auch der Fall. Vergessen zu erwähnen. #ed_op#img style="border: 1px solid rgb(49, 105, 198); cursor: pointer; background-color: rgb(198, 211, 239);" onclick="InsertImage('/images/smiles/icon_eyes.gif');" onmouseover="this.style.backgroundColor='#C6D3EF';this.style.border='1px solid #3169C6'; " onmouseout="this.style.backgroundColor=''; this.style.border=''" src="images/smiles/icon_eyes.gif" align="absmiddle"#ed_cl#
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#4von Premium Mitglieder Dreja » 06.07.2007 16:44

So, hab gerade einen neuen Thread eröffnen wollen -aber das geht im Moment garnicht. :icon_sad:

Ich erhielt diese Meldung

Allgemeiner Fehler

Could not insert new word
Fehler behoben, bitte diese Seite aktualisieren!


DEBUG MODE

INSERT IGNORE INTO diefroehlichebastelrunde_search_wordlist (word_text, word_common) VALUES ('abzuschließen', 0), ('amüsieren', 0), ('amüsiert', 0), ('aufeinmal', 0), ('auto', 0), ('bolle', 0), ('da', 0), ('darin', 0), ('duncan', 0), ('empört', 0), ('entdeckt', 0), ('etc', 0), ('fragt', 0), ('gehen', 0), ('gewundert', 0), ('glucksen', 0), ('hör', 0), ('ihn', 0), ('in', 0), ('irr', 0), ('kichern', 0), ('kinderzimmer', 0), ('kleiderschrank', 0), ('kleine', 0), ('knuddel', 0), ('lach', 0), ('lachanfall', 0), ('lacher', 0), ('lacht', 0), ('laut', 0), ('legt', 0), ('letzten', 0), ('lieblingsplatz', 0), ('mama', 0), ('mittlerweile', 0), ('natürlich', 0), ('neuen', 0), ('neuerdings', 0), ('offen', 0), ('rausgeholt', 0), ('richtig', 0), ('schlawiner', 0), ('schlüsselbund', 0), ('schrank', 0), ('schranktür', 0), ('seh', 0), ('sitzen', 0), ('spielt', 0), ('steht', 0), ('stunden', 0), ('süße', 0), ('türen', 0), ('wieso', 0), ('wollte', 0), ('zumachen', 0), ('Überraschung', 0)

Line : 241
File : functions_search.php



- und ob mit oder ohne Aktualisierung - der Thread ist nicht da. Werd es zwischendurch immer mal wieder probieren - hab ihn mir zum Glück vor dem Abschicken kopiert, sodaß ich nicht nochmal neu schreiben muß. :wink:
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#5von Premium Mitglieder points4all2 » 06.07.2007 17:01

Dreja hat geschrieben:hab ihn mir zum Glück vor dem Abschicken kopiert, sodaß ich nicht nochmal neu schreiben muß. :wink:
#ed_op#br#ed_cl##ed_op#br#ed_cl#So schlau war ich dann glücklicherweise auch nach der ersten Fehlermeldung. #ed_op#img style="border: 1px solid rgb(49, 105, 198); cursor: pointer; background-color: rgb(198, 211, 239);" onclick="InsertImage('/images/smiles/icon_wink.gif');" onmouseover="this.style.backgroundColor='#C6D3EF';this.style.border='1px solid #3169C6'; " onmouseout="this.style.backgroundColor=''; this.style.border=''" src="images/smiles/icon_wink.gif" align="absmiddle"#ed_cl#
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#6von Premium Mitglieder points4all2 » 06.07.2007 20:18

Mittlerweile ist gar kein Posten mehr möglich. Seit 18.15 nur noch Fehlermeldungen.
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#7von Premium Mitglieder Dreja » 06.07.2007 20:23

Bei mir auch. :icon_sad:
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#8von Premium Mitglieder Dreja » 06.07.2007 22:54

Neuester Stand: normales Posten möglich (allerdings kommt da auch immer noch die Fehlermeldung) - neuer Thread nicht möglich.

Neue Postings werden in der Forenansicht nicht angezeigt - da steht nur der User, der den letzten Thread eröffnet hat.
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#9von Neufi » 07.07.2007 01:27

Allgemeiner Fehler

Tried to upload empty file



Ja bei mir kam dieser allgemeine Fehler


http://www.tierschutznotruf.kostenloses-forum.be

Ächz, Stöhn was ist den das nun schon wieder ??
Benutzeravatar
Neufi
Foren Benutzer
Foren Benutzer
 
Beiträge: 125
Registriert: 04.2006
Barvermögen: 658,70 Points
Wohnort: Wolfsburg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: BrownChocolate

Beitrag#10von Teamleiter & Techniker Gooof » 07.07.2007 05:32

autsch... ich glaub ich weiss woran es liegt... ich hatte nach dem Backup einspielen MySQL nicht neugestartet... und es ist jetzt MySQL 5 vorher war es noch 4.1.

Sagt mir jetzt bitte noch ob alle Fehler weg sind!

edit: In einem Beitrag muss jetzt erst wieder was geschrieben werden. Denn so sieht es immernoch so aus, aber eigentlich müsste es jetzt gehen. Wenn es wirklich nicht geht, wird einmal bei dem der Fehler hat die Datenbank repariert.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#11von Neufi » 07.07.2007 06:00

Hallo Gooof,
als bei mir hat der Fehler damit nichts zu tun gehabt, ich habe selbst rausgefunden woran es
lag, die Bildadresse hat % enthalten und das fürhte zu der Fehlermeldung, nachdem ich
das rausgelöscht hatte war alles i.O.
So ich wollte schon immer mal was kompliziertes Beschreiben, ist nicht unbedingt ein Fehler ein ich finde recht lästig.

Also Beitrag steht drin, ich will ihn woanders hinbringen und kopiere ihn.
Wenn ich dann auch nur um eine Stelle die Markierung überziehe ergibt sich eine Kennzeichnung die ein klein bischen höher ist als die sonstige Textmarkierung und
das hat dann die Wirkung, das der Beitrag egal wo man ihn einfügt dreimal drin steht.

Passe ich genau auf das ich genau nur bis zum letzten Buchstaben markiere, dann
ist alles ok.
Ich finde das lästig, den ich trage oft Beiträge woanders hin.
Also das ist vor dem letzten update nicht so gewesen.

Ansonsten alles in Ordnung.

Viele Grüße Inge
Benutzeravatar
Neufi
Foren Benutzer
Foren Benutzer
 
Beiträge: 125
Registriert: 04.2006
Barvermögen: 658,70 Points
Wohnort: Wolfsburg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: BrownChocolate

Beitrag#12von Premium Mitglieder points4all2 » 07.07.2007 09:34

Bei mir tritt der Fehler immer noch auf - jetzt sogar beim Einspielen der RSS-Feeds im Adminbereich.
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#13von Premium Mitglieder Dreja » 07.07.2007 09:56

Bei mir hat sich nichts geändert - es funzt immer noch nicht.


Ich hab jetzt einfach ein Posting in einem bestehenden Thread geschrieben und das dann von diesem Thread abgeteilt - so konnte ich einen neuen Thread eröffnen. :D
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#14von Premium Mitglieder points4all2 » 07.07.2007 10:09

Jetzt dröppeln plötzlich alle Beiträge rein, die gestern gemacht wurden. Jemand war so doof, mal kurz zu warten bis das geklärt ist und hat 1 Nachricht gleich 18x eingegeben. *seufz*
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#15von Bulli » 07.07.2007 12:08

Also bei mir geht seit gestern auch nix mehr mit Beiträgen schreiben. Ich bekomm auch diesen Fehler angezeigt. Auch heute geht`s noch nicht.#ed_op#br#ed_cl##ed_op#br#ed_cl#Gruß#ed_op#br#ed_cl#Bulli#ed_op#br#ed_cl#
Benutzeravatar
Bulli
Lehrling
Lehrling
 
Beiträge: 24
Registriert: 06.2007
Barvermögen: 0,00 Points
Wohnort: NRW
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Nächste

Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron