Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Autologin geht nicht....

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 178

Autologin geht nicht....

Beitrag#1von Queensberry » 24.01.2009 21:50

:denk: einge meiner User haben dass Problem dass der Auto Login nicht funktioniert obwohl ich es im Adminbereich so eingestellt habe

habe schon geraten Cookies und Cachee mal zu leeren aber hat wohl nichts gebracht

woran könnte es denn noch liegen :emot-shakehead: :???:
Bild
Benutzeravatar
Queensberry
Foren Mitglied
Foren Mitglied
 
Beiträge: 89
Registriert: 11.2008
Barvermögen: 0,00 Points
Wohnort: Karlsruhe
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich

Re: Autologin geht nicht....

Beitrag#2von Lea » 24.01.2009 23:59

Wenn sie den Haken beim Bei jedem Besuch automatisch einloggen: machen und Cookies überhaupt erlaubt haben, müsste es funktionieren.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: Autologin geht nicht....

Beitrag#3von Queensberry » 27.01.2009 00:55

es geht wieder
keine ahnung woran es lag
Bild
Benutzeravatar
Queensberry
Foren Mitglied
Foren Mitglied
 
Beiträge: 89
Registriert: 11.2008
Barvermögen: 0,00 Points
Wohnort: Karlsruhe
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron