Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Banner, Smilies, Avartare, Signaturen verschwinden...

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 397

Banner, Smilies, Avartare, Signaturen verschwinden...

Post#1by Premium Mitglieder Dreja » 17.08.2007 22:14

Gestern verschwand mein Banner, aber ich wollte erstmal warten bevor ich gleich Alarm schlage ob es nur vorübergehend ist - aber heute sind etliche Smilies im Smiliealbum für mich nicht mehr zu sehen.

In der Smiliebox neben dem Schreibfeld stehen bei einigen Smilies nur noch die Codes. Im NE muß ich erst das Fenster öffnen um sie zu benutzen - nur im RTE kann ich sie gleich anklicken.

Und jetzt kann ich von einigen Usern die Avartare und Signaturen nicht mehr sehen - das alles, wenn ich wie immer mit Firefox reingehe.


Hab mal auf IE umgestellt und kann zwar Banner, Smilies im Album, Avas und Sigs wieder sehen, aber Smilies neben dem Schreibfeld funktionieren nur im geöffneten Fenster. Von einigen sehe ich nur Kreuze. Und das ist auch bei etlichen Usern so.
Kein Support per PN - Bitte stellt eure Fragen im Forum.

Die Runde
http://kreativbastelforum.phpbb8.de/index.php
Style: Prosilver Special Anna

Die Sonne
http://stempelsonne.phpbb8.de/forum.php
Style: eTech Brown
User avatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Posts: 1960
Joined: 05.2007
Cash on hand: 6,279.62 Points
Bank: 44,564.92 Points
Thanks: 679
Thanked: 431 times in 259 posts
Highscores: 2
Gender: Female

Post#2by Lea » 17.08.2007 22:51

Hallo Dreja, ich war eben mit meinem FF in deinem Forum und im Gastbereich.

Deinen Banner sehe ich und auch alle deine Smilies. Ich habe auf NE umgeschaltet und konnte alle anklicken.

Bei deinem Smiliealbum habe ich 7 Seiten durchgeklickt und alle Smilies gesehen (sind wirklich klasse Dinger. Image )

Nur die Avas konnte ich nicht außer deinem ansehen ...
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#3by Premium Mitglieder Dreja » 17.08.2007 23:05

Hallo Lea,

das ist ja das komische an der Sache - es scheint nur mich zu betreffen wie ich mittlerweile rausgefunden habe... :eyes: (außer mit den Smilies, die bei manchen als Kreuze erscheinen)
Aber bei meinem Testforum kann ich das Banner sehen... :eyes: und dort funktionieren auch die Smilies.


Übrigens:Smilies sind die Leidenschaft meiner Mädels - und natürlich von mir, deshalb sind es soviele. :lol:
Kein Support per PN - Bitte stellt eure Fragen im Forum.

Die Runde
http://kreativbastelforum.phpbb8.de/index.php
Style: Prosilver Special Anna

Die Sonne
http://stempelsonne.phpbb8.de/forum.php
Style: eTech Brown
User avatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Posts: 1960
Joined: 05.2007
Cash on hand: 6,279.62 Points
Bank: 44,564.92 Points
Thanks: 679
Thanked: 431 times in 259 posts
Highscores: 2
Gender: Female

Post#4by Premium Mitglieder Dreja » 18.08.2007 09:36

Wenn ich die Smilies im Album mit Rechtsklick anzeigen lassen will, dann bekomm ich folgenden Text:

Fehler: Datei nicht gefunden

Die Dateien unter /smilies_mod/upload/9931650107cfb9d7e349dc83778899b1.gif konnten nicht gefunden werden.



Allerdings kann sie jeder andere sehen.... :eyes:
Kein Support per PN - Bitte stellt eure Fragen im Forum.

Die Runde
http://kreativbastelforum.phpbb8.de/index.php
Style: Prosilver Special Anna

Die Sonne
http://stempelsonne.phpbb8.de/forum.php
Style: eTech Brown
User avatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Posts: 1960
Joined: 05.2007
Cash on hand: 6,279.62 Points
Bank: 44,564.92 Points
Thanks: 679
Thanked: 431 times in 259 posts
Highscores: 2
Gender: Female

Post#5by Sturm-Michl » 18.08.2007 09:41

@Dreja

Das Beste wird sein wenn du wartest bis Gooof hier ist!
User avatar
Sturm-Michl
Foren Benutzer
Foren Benutzer
 
Posts: 122
Joined: 07.2007
Cash on hand: 0.00 Points
Location: Graz / Österreich
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#6by Premium Mitglieder Dreja » 18.08.2007 16:19

Hallo Gooof,

seit ein paar Minuten ist wieder alles Paletti...Alles wieder so wie es sein soll. :accord: :accord: Ich danke dir.
Kein Support per PN - Bitte stellt eure Fragen im Forum.

Die Runde
http://kreativbastelforum.phpbb8.de/index.php
Style: Prosilver Special Anna

Die Sonne
http://stempelsonne.phpbb8.de/forum.php
Style: eTech Brown
User avatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Posts: 1960
Joined: 05.2007
Cash on hand: 6,279.62 Points
Bank: 44,564.92 Points
Thanks: 679
Thanked: 431 times in 259 posts
Highscores: 2
Gender: Female


Return to "phpbb2 - Technik / Fehler bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 1 guest