Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

begrüßungs nachricht

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 342

begrüßungs nachricht

Beitrag#1von MIB » 04.06.2007 08:29

ich hab im forum gesucht ob ich da hilfe finde leider hab ich nichts gefunden

kann mir jemand sagenw ie ich eine begrüßungsnachricht einstellen kann die jeder bekommt wenn er sich registriert
Benutzeravatar
MIB
Foren Benutzer
Foren Benutzer
 
Beiträge: 155
Registriert: 05.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Ähnliche Themen
» Meldung "Nachricht zu kurz"

Beitrag#2von rainbowfrogs » 04.06.2007 09:45

geh in deinen adminbereich, allgemeines, da steht willkommens PM,
als absender gib deinen nicknamen (adminnamen) ein und den text kannst du dann frei gestalten. als betreff: willkommen oder was auch immer.
die wird dann automatisch jedem, der sich neu anmeldet und zum 1. mal ins forum kommt, von dir als admin in sein postfach zugestellt.
hoffentlich hilft dir das nun weiter? viel erfolg!
kannst dich ja dann als neuen user mal anmelden und sie dir dann anschauen?!
Benutzeravatar
rainbowfrogs
Supporter
Supporter
 
Beiträge: 640
Registriert: 07.2006
Barvermögen: 0,00 Points
Wohnort: bonn
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#3von MIB » 04.06.2007 16:34

danke werde es gleich mal ausprobieren
Benutzeravatar
MIB
Foren Benutzer
Foren Benutzer
 
Beiträge: 155
Registriert: 05.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#4von MIB » 04.06.2007 16:42

Allgemeiner Fehler
Diese benutzer gibt es nicht!

DEBUG MODE

Line : 61
File : admin_wpm.php


scheint wohl nicht zu klappen :icon_sad:
Benutzeravatar
MIB
Foren Benutzer
Foren Benutzer
 
Beiträge: 155
Registriert: 05.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#5von support » 04.06.2007 16:48

Hallo MIB


PRÜFEN SIE MODUS AUS Linie: Akte 61: admin_wpm.php


Jeep da ist ein Kleiner fehler,Den mein Bruder Beheben muß.Denke das er es Noch Heute Macht.
Benutzeravatar
support
 
Highscores: 267

Beitrag#6von MIB » 04.06.2007 16:51

ok danke
Benutzeravatar
MIB
Foren Benutzer
Foren Benutzer
 
Beiträge: 155
Registriert: 05.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#7von Teamleiter & Techniker Gooof » 05.06.2007 00:11

Wieso schon wieder ich??

Der Fehler steht doch da.

Allgemeiner Fehler
Diesen Benutzer gibt es nicht!


Kopiere den Namen doch... :icon_sad:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#8von support » 05.06.2007 00:16

Bruder Einlich kann er das Nicht machen,wenn er nicht genau sagt was es ist.Aber einlich muß er es einstellen.ich schaue mal ok für dich dann.
Benutzeravatar
support
 
Highscores: 267

Beitrag#9von Teamleiter & Techniker Gooof » 05.06.2007 00:42

Gooof hat geschrieben:Wieso schon wieder ich??

Der Fehler steht doch da.

Allgemeiner Fehler
Diesen Benutzer gibt es nicht!


Kopiere den BENUTZERNamen doch einfach dort rein... :icon_sad:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#10von MIB » 05.06.2007 20:02

dabei hab ich es so probiert wie es war und einmal komplett ohne nichts nur der text hat beides nicht funktioniert kahm bei beiden das selbe raus
Benutzeravatar
MIB
Foren Benutzer
Foren Benutzer
 
Beiträge: 155
Registriert: 05.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#11von rainbowfrogs » 05.06.2007 20:23

#ed_op#img src="/richedit/upload/2k5769b36f83.jpg" border="0"#ed_cl# #ed_op#br#ed_cl##ed_op#br#ed_cl#so sieht es bei mir aus! und keine probleme!#ed_op#br#ed_cl#
Benutzeravatar
rainbowfrogs
Supporter
Supporter
 
Beiträge: 640
Registriert: 07.2006
Barvermögen: 0,00 Points
Wohnort: bonn
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#12von MIB » 05.06.2007 20:59

kannst mir ruhig glauben so habe ich es gemacht gehabt

könnte es sein das vielleicht ein kurzfristiger fehler im forum war :question:
Benutzeravatar
MIB
Foren Benutzer
Foren Benutzer
 
Beiträge: 155
Registriert: 05.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#13von Smay » 05.06.2007 21:20

Vielleicht hast du dich auch einfach beim Admin-Namen nur vertippt?!
Anstatt MIB z.B. NIB oder so.
Prüf nochmal alles nach am besten.
Benutzeravatar
Smay
Foren-Guru
Foren-Guru
 
Beiträge: 482
Registriert: 05.2007
Barvermögen: 0,00 Points
Wohnort: Planet Erde
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#14von Teamleiter & Techniker Gooof » 05.06.2007 23:21

sag kurz bescheid ob es ging, wenn nicht gucke ich bei dir mal nach,
aber der Name muss 100% mit Groß-/Kleinschreibung passen!

Vielleicht schaffe ich es nochmal dort eine Usernamesuche einzubauen.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#15von MIB » 06.06.2007 11:29

ok ich werde es testen und euch nochjmal bescheid geben
Benutzeravatar
MIB
Foren Benutzer
Foren Benutzer
 
Beiträge: 155
Registriert: 05.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Nächste

Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phpbb begrüßungsnachricht