Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Beiträge seit dem letzten Besuch

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 295

Beiträge seit dem letzten Besuch

Post#1by Schwowi » 05.04.2008 09:10

Hallo Boss,

wenn ich das erste mal am Tag ins Forum gehe, zeigt es mir im Index Beiträge seit dem letzten Besuch mal wieder an das keine neuen Beiträge sind, obwohl sie im Portal da sind.

Bitte beheben.

Dieses Problem hatte ich schon mal.

Gruß und schönes Wochenende. Image
Image
Image
User avatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Posts: 291
Joined: 09.2007
Cash on hand: 2,808.00 Points
Location: Karlsruhe
Thanks: 7
Thanked: 2 times in 2 posts
Gender: Male
Forenstyle: GreenGrass

Post#2by Lea » 05.04.2008 12:00

"Bitte beheben" kannst nur du selbst. :emot-nod:

Es muss bei dir so passieren, dass du dich (automatisch) einloggst, ausloggst und
sofort wieder einloggst.

Dann sind alle neuen Beiträge als gelesen gekennzeichnet und sind somit nicht
mehr vorhanden. :(
Nachprüfen kannst du es bei der Anzeige:
Dein letzter Besuch war ...

Darum kann man die neuesten Beiträge ja zusätzlich im Portal oder Intro einstellen,
falls dieser Fall mal bei einem eintritt. :klasse:
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified

Post#3by Schwowi » 05.04.2008 12:08

Danke Lea, aber ich sagte, wenn ich das erste Mal am Tag ins Forum gehe. Image
Image
Image
User avatar
Schwowi
Erfahrener Benutzer
Erfahrener Benutzer
 
Posts: 291
Joined: 09.2007
Cash on hand: 2,808.00 Points
Location: Karlsruhe
Thanks: 7
Thanked: 2 times in 2 posts
Gender: Male
Forenstyle: GreenGrass

Post#4by Lea » 05.04.2008 12:23

Ja, ich habe es gelesen, aber trotzdem passiert es manchmal, dass dein Browser,
dich anmeldet, abmeldet und sofort wieder anmeldet. :-)

Darum habe ich bei mir z.B. nie das Häkchen, bei Automatisch einloggen an. :emot-shakehead:

Hast du auch die Zeitangabe überprüft, wie ich geschrieben habe?
User avatar
Lea
Lebende Legende
Lebende Legende
 
Posts: 21204
Joined: 02.2016
Cash on hand: 250.00 Points
Thanks: 0
Thanked: 5 times in 1 post
Gender: None specified


Return to "phpbb2 - Technik / Fehler bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 1 guest