Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Benutzergruppe

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 315

Benutzergruppe

Beitrag#1von 61Albert » 01.02.2008 08:47

Hallo

Habe eine Benutzergruppe erstellt,
jetzt kommen alle Mitglieder der Benutzergruppe als Moderatoren.


Was habe ich da Falsch eingestellt?

http://asvblieskastel.phpbb6.de/portal.php

Gruß Albert
Gruß Albert
Benutzeravatar
61Albert
Lehrling
Lehrling
 
Beiträge: 23
Registriert: 11.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#2von Lea » 01.02.2008 09:02

Du hast bei der Gruppe bestimmt angeklickt:

Ist hier Moderator. :wink:

Gehe noch mal die Punkte durch, was bei dir anders ist:
http://support.kostenloses-forum.be/sup ... 13426.html
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von 61Albert » 22.02.2008 13:24

Hallo Lea

Du hattest natürlich Recht.

Danke.
Gruß Albert
Benutzeravatar
61Albert
Lehrling
Lehrling
 
Beiträge: 23
Registriert: 11.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron