Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Bild einfügen

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 522

Beitrag#16von Lea » 08.09.2007 11:43

Bei

Code: Alles auswählen
http://photobucket.com


bleiben sie auch groß. Die Anmeldung kostest nix und sie werden
nie gelöscht (zumindest bei mir seit 2 1/2 Jahren ... )

Außerdem hast du eine tolle Verwaltung dabei.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#17von king2810 » 08.09.2007 13:43

Weiß denn jemand wann das mit den Bildern wieder geht ? Denn bei mir kommt immer noch Diese Datei ist kein Bild !!! Bild

Bitte mal eine ungfähre Schätzung wenn es denn geht , weil meine Mitglieder werden ungedultig

Gruß KingBild
Benutzeravatar
king2810
Erfahrener Benutzer
Erfahrener Benutzer
 
Beiträge: 278
Registriert: 04.2007
Barvermögen: 1.291,25 Points
Danke gegeben: 5
Danke bekommen: 1x in 1 Post
Geschlecht: männlich

Beitrag#18von Teamleiter & Techniker Gooof » 08.09.2007 19:40

Morgen, sorry!!
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#19von Premium Mitglieder erika » 08.09.2007 19:50

wow super, dann mach ich mit dem anderen upload garnicht rum sondern warte Bild
Danke dir Gooof
Liebe Grüße von Erika
Benutzeravatar
Premium Mitglieder erika
Foren-Guru
Foren-Guru
 
Beiträge: 610
Registriert: 11.2006
Barvermögen: 2.248,99 Points
Wohnort: bei Ludwigsburg
Danke gegeben: 74
Danke bekommen: 12x in 6 Posts
Geschlecht: weiblich
Forenstyle: X-Silver

Beitrag#20von Neufi » 08.09.2007 20:59

Hallo

erstmal vielen Dank Lea , daaß Photopoket habe ich benutzt, daß ist wirklich recht gut und
aufgrund des Albums auch ganz prima als Archiv.

Aber trotzdem mit dem Forum ist das einfacher, weil alles im gleich Arbeitsgang gemacht wird.
Wäre wirklich Klasse wenn das Morgen schon wieder läuft, ich hatte mich auf längeere Zeiten eingestellt.
Danke Gooof das Du Dir solche Mühe gibst.
Benutzeravatar
Neufi
Foren Benutzer
Foren Benutzer
 
Beiträge: 125
Registriert: 04.2006
Barvermögen: 658,70 Points
Wohnort: Wolfsburg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: BrownChocolate

Beitrag#21von Teamleiter & Techniker Gooof » 09.09.2007 06:43

Guckt mal bitte ob der Upload überall wieder geht. Das sollte es nämlich. :wink:
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#22von Premium Mitglieder erika » 09.09.2007 09:08

Hi Gooof,
bei mir funktioniert es wieder. Ein riesen Dankeschön an dich. Was wäre ich ohne meine Smilies lach.
Bild
Liebe Grüße von Erika
Benutzeravatar
Premium Mitglieder erika
Foren-Guru
Foren-Guru
 
Beiträge: 610
Registriert: 11.2006
Barvermögen: 2.248,99 Points
Wohnort: bei Ludwigsburg
Danke gegeben: 74
Danke bekommen: 12x in 6 Posts
Geschlecht: weiblich
Forenstyle: X-Silver

Beitrag#23von Lea » 09.09.2007 13:58

Der Bilderupload per RTE und Attachment geht bei mir beim phpbb6 und beim K-F.be.

Allerdings kann ich bei beiden weder Smilies per upload-Funktion noch im
Smilie-Album hochladen. Genauso geht der Ava-Upload nicht.
Da kommt die altbekannte Fehlermeldung.

Ist das bei euch auch so?
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#24von Premium Mitglieder Dreja » 09.09.2007 14:08

Ja, Lea - bei mir sind dieselben Fehlfunktionen.
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Beitrag#25von Neufi » 09.09.2007 16:35

Hallo


Danke, bei mir funktioniert es wieder
Benutzeravatar
Neufi
Foren Benutzer
Foren Benutzer
 
Beiträge: 125
Registriert: 04.2006
Barvermögen: 658,70 Points
Wohnort: Wolfsburg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: BrownChocolate

Beitrag#26von support » 09.09.2007 16:41

Hallo,

Avatars kann ich auch noch nicht hochladen.


Gruß
Benutzeravatar
support
 
Highscores: 267

Beitrag#27von Teamleiter & Techniker Gooof » 09.09.2007 19:57

Welcher Fehler kommt bei den Avatars?
Hier kommt auch gerade nur GIF oder JPG Format. :???:

Ich gucke da später nochmal.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#28von Lea » 09.09.2007 20:26

Ja genau, diese Meldung kommt, seit du die Sicherheitsmaßnahmen beim
Bilderupload aktiviert hast.

... und zwar ist es in beiden Domains gleich, phpbb6 und kostenloses-Forum.be.
(denn ich habe jetzt ein "Ausweichforum bei *k.-F..be, so habe ich zwei Fliegen
mit einer Klappe geschlagen. Meine Foris haben einen Anlaufpunkt, wenn "unser dfc"
nicht mehr geht und ich kann ich alle Fragen besser nachprüfen. :wink: )
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#29von Premium Mitglieder Dreja » 15.09.2007 13:05

Bei den Kostenlosen Foren funktioniert der Smilie-Upload, das Smilie-Album und Avartar hochladen wieder. Hab es gerade in meiner "Zweitwohnung" ausprobiert. (das ist unser Anlaufpunkt :wink: )
Benutzeravatar
Premium Mitglieder Dreja
Lebende Legende
Lebende Legende
 
Beiträge: 1960
Registriert: 05.2007
Barvermögen: 6.279,62 Points
Bank: 44.564,37 Points
Danke gegeben: 680
Danke bekommen: 431x in 259 Posts
Highscores: 2
Geschlecht: weiblich

Vorherige

Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

phppbb error tried to upload empty file phpbb2 tried to upload empty file

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag