Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Bild statt "Foren - Übersicht"

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 318

Bild statt "Foren - Übersicht"

Beitrag#1von Reiner Hohn » 05.09.2008 12:23

Ein Problem tauchte bei mir auf.

Bild

Statt "Foren - Übersicht" ist nun auf meiner Index-Seite ein halbes Foto einer mir unbekannten Person zu sehen.

Wenn es denn wenigstens ein Nacktfoto einer hübschen, vollbusigen Lady wäre könnte es von mir aus ja auch bleiben, aber so ..... Bild Bild Bild


Bevor die Frage kommt, ob es nur bei mir oder auch bei anderen Forenmitgliedern ist: "Weiß ich nicht, da ich noch niemanden erreichte."

Ich habe auch nichts am Forum verändert.
"Einen Menschen erkennt man daran, wie er sich benimmt, wenn er sich nicht benehmen muss."

http://koenigfussball.kostenloses-forum.be
Benutzeravatar
Reiner Hohn
Foren Benutzer
Foren Benutzer
 
Beiträge: 232
Registriert: 11.2007
Barvermögen: 188,28 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Highscores: 1
Geschlecht: nicht angegeben

Re: Bild statt "Foren - Übersicht"

Beitrag#2von Lea » 05.09.2008 15:53

Reiner Hohn hat geschrieben:...
Bevor die Frage kommt, ob es nur bei mir oder auch bei anderen Forenmitgliedern ist: "Weiß ich nicht, da ich noch niemanden erreichte."


Diese Frage ist aber sehr wichtig, um zu ergründen, ob es an deinem Account oder an deinem Style liegt.

Das wirft auch schon gleich die zweite Frage auf: Welchen Style hast du?
... und auch wichtig: Welchen Browser?
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von Reiner Hohn » 05.09.2008 17:39

1. Browser: Firefox

2. Style: subSilver


Sowohl den Browser als auch den Style habe ich von Anfang an und auch nix dran verstellt.
"Einen Menschen erkennt man daran, wie er sich benimmt, wenn er sich nicht benehmen muss."

http://koenigfussball.kostenloses-forum.be
Benutzeravatar
Reiner Hohn
Foren Benutzer
Foren Benutzer
 
Beiträge: 232
Registriert: 11.2007
Barvermögen: 188,28 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Highscores: 1
Geschlecht: nicht angegeben

Beitrag#4von Lea » 05.09.2008 19:31

Dein Bildschirmfoto ist nie und nimmer der Header von SubSilver. :???:
Ich tippe eher auf Aeolus. :denk:

... und wie schon gesagt: du hast ein Grafik-Anzeige-Problem ...
nur wo es herkommt, ist mir noch schleierhaft.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#5von Teamleiter & Techniker Gooof » 06.09.2008 01:34

URL des Bildes posten (Rechtsklick auf Bild)! Es befindet sich nicht im Style und ich konnt auch so ein Bild nirgends finden.


.. und wie schon gesagt: du hast ein Grafik-Anzeige-Problem ...
nur wo es herkommt, ist mir noch schleierhaft.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast