Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Bilder laden - was ist das ??

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
FollowersFollowers: 0
BookmarksBookmarks: 0
Views: 109

Bilder laden - was ist das ??

Post#1by Neufi » 26.05.2007 06:08

Hallo,

wenn ich ein Bild uploaden will, dann kommt diese Meldung

Allgemeiner Fehler

Tried to upload empty file


Was nun ??

http://www.tierschutznotruf.kostenloses-forum.be
User avatar
Neufi
Foren Benutzer
Foren Benutzer
 
Posts: 125
Joined: 04.2006
Cash on hand: 658.70 Points
Location: Wolfsburg
Thanks: 0
Thanked: 0 time in 0 post
Gender: Female
Forenstyle: BrownChocolate

Post#2by rainbowfrogs » 26.05.2007 07:52

wenn du über den editor hochlädst, im album oder als attachment???#ed_op#br#ed_cl#bild zu groß? oder falsche benennung?#ed_op#br#ed_cl#
User avatar
rainbowfrogs
Supporter
Supporter
 
Posts: 640
Joined: 07.2006
Cash on hand: 0.00 Points
Location: bonn
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#3by Neufi » 26.05.2007 08:06

als attachment ja


ich habe es gerade hier auch versucht, aber es geht auch nicht.
Hätte es ja gerne gezeigt.
es ist ein
jpg

Das Bild ist nicht irgendwie besonders groß.
Attachments
kessy.jpg
kessy.jpg
User avatar
Neufi
Foren Benutzer
Foren Benutzer
 
Posts: 125
Joined: 04.2006
Cash on hand: 658.70 Points
Location: Wolfsburg
Thanks: 0
Thanked: 0 time in 0 post
Gender: Female
Forenstyle: BrownChocolate

Post#4by Neufi » 26.05.2007 08:07

Super und nun ist es gleich zweimal da.
User avatar
Neufi
Foren Benutzer
Foren Benutzer
 
Posts: 125
Joined: 04.2006
Cash on hand: 658.70 Points
Location: Wolfsburg
Thanks: 0
Thanked: 0 time in 0 post
Gender: Female
Forenstyle: BrownChocolate

Post#5by rainbowfrogs » 26.05.2007 08:54

haste klasse gemacht, aber es bleibt die frage, ob es auch in deinem forum jetzt geht???
User avatar
rainbowfrogs
Supporter
Supporter
 
Posts: 640
Joined: 07.2006
Cash on hand: 0.00 Points
Location: bonn
Thanks: 0
Thanked: 0 time in 0 post
Gender: None specified

Post#6by Neufi » 26.05.2007 09:07

Hallo,

also ich gebe in meinem Forum sehr oft Bilder ein und hatte da auch noch nie Probleme.

Deshalb war diese Meldung für mich überraschend und ich habe es natürlich auch mehrere Male probiert.

Das ist wohl mal wieder so ein Fall, da staunt der Laie und der Fachmann wundert sich.

Probiere mal eben gleich nochmal in meinem Forum


Nee mache ich jetzt nicht, daß Forum stottert, baut sich unter Rucken , ganz langweilig auf.
Denke das wird wohl wieder besser werden.
User avatar
Neufi
Foren Benutzer
Foren Benutzer
 
Posts: 125
Joined: 04.2006
Cash on hand: 658.70 Points
Location: Wolfsburg
Thanks: 0
Thanked: 0 time in 0 post
Gender: Female
Forenstyle: BrownChocolate


Return to "phpbb2 - Technik / Fehler bei der Benutzung"


 

Who is online

Users browsing this forum: No registered users and 1 guest