Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Brauche dringend Hilfe

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 184

Brauche dringend Hilfe

Beitrag#1von Trauerauge » 15.04.2007 14:52

#ed_op#DIV#ed_cl#Hallo ich hab zum ersten mal jetzt ein Forum eröffnet und es klappt net so richtig. Ich kann jeder zeit rein und es auch sehen aber warum kann kein anderer auf die Seite?#ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#Bitte helft mir. #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#Seite heißt: verzweifelteeltern.kostenloses-forum.de#ed_op#/DIV#ed_cl#
Benutzeravatar
Trauerauge
Einsteiger
Einsteiger
 
Beiträge: 8
Registriert: 04.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Ähnliche Themen
» Hilfe
» brauche hilfe

Beitrag#2von support » 15.04.2007 15:02

#ed_op#DIV#ed_cl#sorry, aber du bist hier im falschen supportforum, deine endung ist #ed_op#STRONG#ed_cl#.de#ed_op#/STRONG#ed_cl# und hier diese foren sind #ed_op#STRONG#ed_cl#.be#ed_op#/STRONG#ed_cl##ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl#
Benutzeravatar
support
 
Highscores: 267

Beitrag#3von rainbowfrogs » 15.04.2007 15:53

wenn du aus de. ein be. machst und es so aufrufst, dann ist es schon eines von hier!!!

aber ich verstehe nicht ganz die fragestellung???
auf welche seite und wer?????
Benutzeravatar
rainbowfrogs
Supporter
Supporter
 
Beiträge: 640
Registriert: 07.2006
Barvermögen: 0,00 Points
Wohnort: bonn
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

upppssss

Beitrag#4von Trauerauge » 15.04.2007 16:19

#ed_op#DIV#ed_cl#Jetzt ist mir der Fehler aufgefallen. Man wie dumm. habe jeden den link mit de. statt be. geschickt. Danke das ihr mich darauf aufmerksam gemacht habt. so kann es ja nicht klappen. #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl# #ed_op#/DIV#ed_cl##ed_op#DIV#ed_cl#Danke schön #ed_op#IMG src="http://support.kostenloses-forum.be/richedit/smileys/Happy/11.gif" border=0#ed_cl# #ed_op#/DIV#ed_cl#
Benutzeravatar
Trauerauge
Einsteiger
Einsteiger
 
Beiträge: 8
Registriert: 04.2007
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#5von support » 15.04.2007 16:36

#ed_op#DIV#ed_cl#also hat sich deine frage erübrigt? #ed_op#/DIV#ed_cl#
Benutzeravatar
support
 
Highscores: 267

Beitrag#6von Teamleiter & Techniker Gooof » 16.04.2007 00:42

:lol: keine Angst, du bist nicht die erste der das passiert!
Ich hätte auch lieber .de gehabt, aber die war ja schon belegt.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste