Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Buttons werden nicht anzezeigt

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 2
LesezeichenLesezeichen: 0
Zugriffe: 822

Buttons werden nicht anzezeigt

Beitrag#1von Jasmina » 04.03.2008 07:27

Hi
mir ist aufgefalllen, dass manche Buttons bei mir nicht angezeigt werden, nur al s rotes X mit nem alt text

ich dachte es ist nur vorübergehend, aber es ist immer noch so

hier mal ein Screen von einem Beispiel:

Bild


und bei allen aanderen Buttons ist nicht mein Style angepasst , das was draufsteht ist genauso weiß wie der
Benutzeravatar
Jasmina
Foren Benutzer
Foren Benutzer
 
Beiträge: 175
Registriert: 02.2008
Barvermögen: 219,56 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: AcidTech Green

Beitrag#2von Bubastis » 04.03.2008 21:36

Wie bei Jasminas ersten Screenshot sieht es bei mir auch aus.
LG
Benutzeravatar
Bubastis
Foren-Guru
Foren-Guru
 
Beiträge: 819
Registriert: 01.2008
Barvermögen: 13.784,90 Points
Danke gegeben: 83
Danke bekommen: 125x in 76 Posts
Geschlecht: weiblich
Forenstyle: subsilver Blue

Beitrag#3von Jasmina » 06.03.2008 22:05

hhu habt ihr uns vergessen??? BildBildBild
Benutzeravatar
Jasmina
Foren Benutzer
Foren Benutzer
 
Beiträge: 175
Registriert: 02.2008
Barvermögen: 219,56 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: AcidTech Green

Beitrag#4von Bubastis » 08.03.2008 00:33

Ich schubs uns mal nach oben Bild
LG
Benutzeravatar
Bubastis
Foren-Guru
Foren-Guru
 
Beiträge: 819
Registriert: 01.2008
Barvermögen: 13.784,90 Points
Danke gegeben: 83
Danke bekommen: 125x in 76 Posts
Geschlecht: weiblich
Forenstyle: subsilver Blue

Beitrag#5von Jasmina » 11.03.2008 05:20

hallo
kann uns denn jemand helfen??????????

dasschaut sch.... aus und lesen kann man auf den weißen Buttons auch nix

HILFEEEEEEEEEEEEEEEEEEEEEEEEEE
Benutzeravatar
Jasmina
Foren Benutzer
Foren Benutzer
 
Beiträge: 175
Registriert: 02.2008
Barvermögen: 219,56 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: AcidTech Green

Beitrag#6von Lea » 11.03.2008 08:15

Es steht schon längst auf der Liste. Da du Gooof persönlich ansprichst, sabbel ich
da eigentlich nicht zwischen.
Es liegt an Dingen, die Gooof entfernen musste, weil die Mails nicht gingen.
Mehr kann ich dir dazu auch nicht sagen.
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#7von Jasmina » 11.03.2008 11:38

aha, danke

das war doch schon mal ne AuskunftBild

danke Bild
Benutzeravatar
Jasmina
Foren Benutzer
Foren Benutzer
 
Beiträge: 175
Registriert: 02.2008
Barvermögen: 219,56 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: AcidTech Green

Beitrag#8von Teamleiter & Techniker Gooof » 18.03.2008 12:00

Werden jetzt eigentlich alle Buttons und Icons angezeigt?

:wink:
ich hatte hier vergessen zu schreiben das es fertig ist.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Beitrag#9von Jasmina » 18.03.2008 12:44

soweit ich das geseehn habe nein
danke Gooof Bild
Benutzeravatar
Jasmina
Foren Benutzer
Foren Benutzer
 
Beiträge: 175
Registriert: 02.2008
Barvermögen: 219,56 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: AcidTech Green

Beitrag#10von Jasmina » 18.03.2008 12:45

EDIT:

aber die Buttons sind alle weiß mit heller Schrift drauf

schau mal im Portl bei Googlesuche

man kann nix lesen

liegt sicher auch an meinem dunklen Style oder??

kannst du da bitte was machen lieber Gooof? so bringt es keinem wasBild


vlg Jasmina
Benutzeravatar
Jasmina
Foren Benutzer
Foren Benutzer
 
Beiträge: 175
Registriert: 02.2008
Barvermögen: 219,56 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: weiblich
Forenstyle: AcidTech Green

Beitrag#11von Bubastis » 21.03.2008 13:59

Bei mir ist alles wieder korrekt. Danke!
LG
Benutzeravatar
Bubastis
Foren-Guru
Foren-Guru
 
Beiträge: 819
Registriert: 01.2008
Barvermögen: 13.784,90 Points
Danke gegeben: 83
Danke bekommen: 125x in 76 Posts
Geschlecht: weiblich
Forenstyle: subsilver Blue

Beitrag#12von Bubastis » 22.03.2008 20:26

Zu früh gefreut. Bei mir sieht es heute so aus:

Bild
LG
Benutzeravatar
Bubastis
Foren-Guru
Foren-Guru
 
Beiträge: 819
Registriert: 01.2008
Barvermögen: 13.784,90 Points
Danke gegeben: 83
Danke bekommen: 125x in 76 Posts
Geschlecht: weiblich
Forenstyle: subsilver Blue

Beitrag#13von Teamleiter & Techniker Gooof » 26.03.2008 00:41

Es fehlten in vielen Styles noch die Codes für das Album und die Karte, die sind jetzt auch überall drin. Wenn noch irgendwo etwas fehlt, schreiben!

:hut:
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast