Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

Cash-Mod nach Ausfall defekt?

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 132

Cash-Mod nach Ausfall defekt?

Beitrag#1von Premium Mitglieder points4all2 » 18.09.2007 11:51

Es ist nicht mehr möglich (auf Trivago-Fun) den Usern etwas zu schenken bzw. deren Kontostände zu verändern.

Wenn man etwas schenken will, er scheint eine weiße Seite mit folgendem Text:
Template->make_filename(): Error - file cash_donate.tpl does not exist


Wenn man den Kontostand verändern will, erscheint:
Template->make_filename(): Error - file cash_modedit.tpl does not exist
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#2von Lea » 18.09.2007 12:22

Nicht nur auf deinem phpbb6-Forum, points. :icon_sad:

Den gleichen Fehler kann ich auch bestätigen. Mir scheint, die Cracker haben
ne Menge "Überraschungen" hinterlassen ... :roll:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#3von Melsche » 18.09.2007 21:00

hab das hier eben gelesen, und dann schnell zu mir geflogen um zu testen.
bei mir funzt beides
Benutzeravatar
Melsche
Foren Benutzer
Foren Benutzer
 
Beiträge: 165
Registriert: 08.2007
Barvermögen: 0,00 Points
Wohnort: Kaiserslautern
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Beitrag#4von Premium Mitglieder points4all2 » 18.09.2007 21:12

Habe vorhin noch getestet: immer noch defekt. :icon_sad:
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#5von Premium Mitglieder points4all2 » 19.09.2007 21:22

Bei mir funktioniert der Mod nun wieder einwandfrei.
Das NEUE Trivago-Fun
Template: Prosilver Special Edition (verändert)
Theme: Prosilver Special Smooth
Grafiksammlung: Prosilver Special Smooth

http://www.euregio-trekdinner-aachen.de
Benutzeravatar
Premium Mitglieder points4all2
Pünktchen vom Dienst
Pünktchen vom Dienst
 
Beiträge: 2023
Registriert: 03.2007
Barvermögen: 16.318,53 Points
Bank: 10.163,25 Points
Wohnort: Alsdorf
Danke gegeben: 418
Danke bekommen: 382x in 206 Posts
Highscores: 25
Geschlecht: weiblich
Deine Foren-URL: http://trivagofun.de
Forenstyle: prosilver Special Smooth

Beitrag#6von Lea » 19.09.2007 21:27

Kann ich bestätigen, points ...
Der Mod scheint allgemein überall zu funzen, bei mir ist auch alles in Ornung. :emot-nod:
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Beitrag#7von Teamleiter & Techniker Gooof » 19.09.2007 21:34

Sollte jetzt gehen! :wink:
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron