Registriere dich hier, um versteckte Bereiche sehen zu können, Highscores zu speichern oder Fragen zu stellen!

[beendet] emails aus Forum gehen nicht

Nur fehlerhafte Funktionen, Datenbank Fehler (SQL), Error-Meldungen oder allgemine Fehler der phpBB2 Foren von www.phpBB6.de oder www.Kostenloses-Forum.BE.
Fragen wie und was geht werden im Forum phpbb2 - Diskussionen und Fragen behandelt.
Kostenloses phpbb2 Forum
phpbb2 Forum Hosting
www.phpbb6.de
phpbb9 ist das Support Forum für unsere Hosting Services.Hilfe nur für Foren von Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de und Forumo.de.
Du hast dein Forum nicht bei uns? Dann schaue dich um und siehe was du selbst völlig kostenlos machen könntest, gucke dir auch andere interessante Foren aus unserem Netzwerk an!
Du erhältst hier Tipps und Problemlösungen zu deinem Forum bei uns!

phpbb3
phpBB3 Forum Hosting
www.phpbb8.de
AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 172052

[beendet] emails aus Forum gehen nicht

Beitrag#1von Anneliese » 28.12.2008 14:54

Hallo am Sonntag,
habe folgenden Fehler beim Versenden von emails (funktioniert seit gestern nicht)
Ich habe gestern schon versucht ca. 3 emails mit wenig text als test zu verschicken.
Heute habe ich es nochmals versucht und dann kam diese Meldung:

Bild

Diese emails hat niemand erhalten:
Bild

Es erfolgen auch keine Benachrichtigungen über neue Beiträge aus dem Forum.

Ich bitte dringend um Eure Hilfe :pc:
Herzliche Grüße
Anneliese :verbeug: :strauss: .
http://schwowefamilie.phpbb6.de/index.php
Wohin Du auch gehst, geh mit Deinem ganzen Herzen....
Benutzeravatar
Anneliese
Auszubildender
Auszubildender
 
Beiträge: 44
Registriert: 12.2008
Barvermögen: 793,29 Points
Wohnort: Oberbayern
Danke gegeben: 0
Danke bekommen: 5x in 3 Posts
Geschlecht: weiblich

Re: emails aus Forum gehen nicht

Beitrag#2von Anneliese » 29.12.2008 09:02

Ich habe inzwischen die email-Adresse geändert, diese überall eingestellt (auch bei meinen Daten im Verwaltungsbereich, auch in meinem Profil und als email-Adresse des Administrators. Es geht trotzdem nicht. Einige Mitglieder erhalten die Benachrichtigung zu neuen Beiträgen einwandfrei, andere gar nicht und andere wieder mit Spam-Warnung.

Habe soeben getestet, und ich kann keine emails im Forum mehr verschicken, die Warnung kommt städig,

Die Einstellungen habe ich sofern auch alle überprüft, finde leider diesen Fehlerverursacher nicht.

Ich selbst habe seit 3 Tagen keine email mehr über das Forum erhalten, ansonsten funktioniert meine email-Adresse einwandfrei.
Ich bin Euch sehr dankbar, wenn wir hier bald Abhilfe hätten.

Schönen Wochenbeginn wünscht Euch allen
Anneliese

http://schwowefamilie.phpbb6.de/index.php
Wohin Du auch gehst, geh mit Deinem ganzen Herzen....
Benutzeravatar
Anneliese
Auszubildender
Auszubildender
 
Beiträge: 44
Registriert: 12.2008
Barvermögen: 793,29 Points
Wohnort: Oberbayern
Danke gegeben: 0
Danke bekommen: 5x in 3 Posts
Geschlecht: weiblich

Re: emails aus Forum gehen nicht

Beitrag#3von mostextreme » 29.12.2008 14:20

In meinem Forum habe ich auch ein E-Mail Problem. Mein Forum: http://salonremis.phpbb6.de/

Ein neuer User will sich anmelden und bekommt keine Aktivierungsmail. Ich bin mit ihm alle Einstellungen durchgegangen, im Spamordner ist sie auch nicht. Dann habe ich mich auch mit einem Testuser versucht anzumelden, ich bekomme auch keine Aktivierungsmail. Auch wenn versuche über das Board eine E-Mail zu verschicken, so kommt die nicht an. Gehe also davon aus, das irgendetwas nicht stimmt mit dem Mails.

Das ganze ist mir bekannt seit dem 28.12 2008 um 13:24.
Benutzeravatar
mostextreme
Grünschnabel
Grünschnabel
 
Beiträge: 2
Registriert: 12.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

Re: emails aus Forum gehen nicht

Beitrag#4von Premium Mitglieder US » 29.12.2008 15:52

Wir haben das Problem auch mit den Mails.
Benutzeravatar
Premium Mitglieder US
Foren-Guru
Foren-Guru
 
Beiträge: 870
Registriert: 03.2007
Barvermögen: 2.673,45 Points
Wohnort: Barnim
Danke gegeben: 3
Danke bekommen: 5x in 2 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Re: emails aus Forum gehen nicht

Beitrag#5von Lea » 29.12.2008 18:19

Mails müssten wieder gehen.

@Anneliese
Deine Meldung sagt, dass du wahrscheinlich irgendwo in deinem Adminbereich einen fehlerhaften HTML-Code/JAVA-Script hast.
Darum wird alles Weitere geblockt, damit dein Forum nicht zerschossen wird.
Gehe bitte mal die Rubriken durch und kontrolliere ...
Benutzeravatar
Lea
Lebende Legende
Lebende Legende
 
Beiträge: 21204
Registriert: 02.2016
Barvermögen: 250,00 Points
Danke gegeben: 0
Danke bekommen: 5x in 1 Post
Geschlecht: nicht angegeben

Re: emails aus Forum gehen nicht

Beitrag#6von Teamleiter & Techniker Gooof » 29.12.2008 19:30

Evtl. sind die alten auch noch angekommen, es war leider ein alter Fehler der sich irgendwie wieder automatisch eingeschoben hat. Ich werde das jetzt noch einige Tage überwachen ob es nun so bleibt.
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Re: emails aus Forum gehen nicht

Beitrag#7von Premium Mitglieder US » 29.12.2008 20:56

Bei uns im Forum kommen noch keine Mails an, habe es eben wiederholt geprüft, bei den Abo-Beiträgen.
Benutzeravatar
Premium Mitglieder US
Foren-Guru
Foren-Guru
 
Beiträge: 870
Registriert: 03.2007
Barvermögen: 2.673,45 Points
Wohnort: Barnim
Danke gegeben: 3
Danke bekommen: 5x in 2 Posts
Geschlecht: weiblich
Forenstyle: prosilver

Re: emails aus Forum gehen nicht

Beitrag#8von Teamleiter & Techniker Gooof » 29.12.2008 21:33

Doch müsste gehen, wie ist denn eine der Email Adressen?
Kostenloses phpBB3 Foren Hosting - Entwickler | Hosting | Admin :Pingouin02:
Benutzeravatar
Teamleiter & Techniker Gooof
Foren Doktor
Foren Doktor
 
Beiträge: 30245
Registriert: 12.2005
Barvermögen: 3.407,07 Points
Bank: 27.117,60 Points
Wohnort: phpbb9.de
Danke gegeben: 1228
Danke bekommen: 3424x in 1909 Posts
Highscores: 212
Geschlecht: männlich
Deine Foren-URL: http://support.phpbb8.de
Forenstyle: prosilver Special Smooth

Re: emails aus Forum gehen nicht

Beitrag#9von Anneliese » 29.12.2008 22:39

Ich kann glücklich Entwarnung für mein Forum geben :wink2: :wink2: :wink2: :wink2:

Ich habe in alten tipps bei ähnlichen Problemen von Gooof gelesen, dass auch eine Benutzergruppe dies verursachen kann und ich glaube genau das war mein Problem. Benutzergruppe gelöscht und die emails gingen wieder in alle Richtungen.....

Danke für Eure Hilfe :hut:
Herzliche Grüße
Anneliese
Wohin Du auch gehst, geh mit Deinem ganzen Herzen....
Benutzeravatar
Anneliese
Auszubildender
Auszubildender
 
Beiträge: 44
Registriert: 12.2008
Barvermögen: 793,29 Points
Wohnort: Oberbayern
Danke gegeben: 0
Danke bekommen: 5x in 3 Posts
Geschlecht: weiblich

Re: emails aus Forum gehen nicht

Beitrag#10von mostextreme » 30.12.2008 02:35

Bei mir geht es auch wieder, gerade eine E-Mail verschickt!
Vielen Dank!!!!!
Benutzeravatar
mostextreme
Grünschnabel
Grünschnabel
 
Beiträge: 2
Registriert: 12.2008
Barvermögen: 0,00 Points
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben


Zurück zu "phpbb2 - Technik / Fehler bei der Benutzung"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast